<!doctype html>
<html lang="sv-SE" data-reactroot="" data-reactid="1" data-react-checksum="-2118765566"><head data-reactid="2"><script data-reactid="3">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-52KB9PG');</script><script data-reactid="4">
  (function() {
    function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
    function guid(){return""+s4()+s4()+"-"+s4()+"-"+s4()+"-"+s4()+"-"+s4()+s4()+s4();}
    document.cookie = "pageviewid="+guid()+"; path=/ad; domain=vk.se;";
  })();
</script><title data-react-helmet="true" data-reactid="5">Inhyrda sjuksköterskor kostar miljoner | Västerbottens-Kuriren</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" name="viewport" content="width=device-width, user-scalable=yes" data-reactid="7"/><meta data-react-helmet="true" name="version" content="vk-desktop-production:release-4.0.6" data-reactid="8"/><meta data-react-helmet="true" name="theme-color" content="#0075bb" data-reactid="9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/dist/images/site/mstile-70x70__c450cec2a4697b4d98ad46aab7820ee48.png" data-reactid="10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/dist/images/site/mstile-150x150__c138961a930ef0052f5b58836b3b5c8f9.png" data-reactid="11"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/dist/images/site/mstile-310x310__cb8f578ca42de818fd97e1535bc9544ac.png" data-reactid="12"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="/dist/images/site/mstile-310x150__c81a2413011235341fd94e901c4d74fbe.png" data-reactid="13"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0075bb" data-reactid="14"/><meta data-react-helmet="true" name="description" content="Västerbottens-Kuriren | Västerbottens ledande nyhetsportal. Senaste nytt, sport, nöje, ekonomi, bloggar och mycket mer. Du är med." data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Inhyrda sjuksköterskor kostar miljoner" data-reactid="16"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="17"/><meta data-react-helmet="true" property="og:url" content="http://www.vk.se/plus/2018185/inhyrda-sjukskoterskor-kostar-miljoner" data-reactid="18"/><meta data-react-helmet="true" property="og:description" content="Läs artikeln här!" data-reactid="19"/><meta data-react-helmet="true" property="og:image" content="http://static.vk.se/wp-content/uploads/2017/05/1220170531110505000.jpg" data-reactid="20"/><meta data-react-helmet="true" name="google-site-verification" content="eWhRfNFBlgpHUAGr0ge2NeYB03rFAagAWhBjjveP4uQ" data-reactid="21"/><meta data-react-helmet="true" name="twitter:card" content="summary" data-reactid="22"/><meta data-react-helmet="true" name="twitter:site" content="@VK_Redaktion" data-reactid="23"/><meta data-react-helmet="true" name="twitter:creator" content="@VK_Redaktion" data-reactid="24"/><meta data-react-helmet="true" property="og:article:published_time" content="2017-05-31T10:14:30+00:00" data-reactid="25"/><meta data-react-helmet="true" property="og:preamble" content="Prognosen för hälso- och sjukvård samt äldreomsorgens budget pekar på totalt minus 7,7 miljoner..." data-reactid="26"/><meta data-react-helmet="true" property="og:category" content="Lycksele" data-reactid="27"/><meta data-react-helmet="true" property="og:paywall" content="true" data-reactid="28"/><meta data-react-helmet="true" name="cXenseParse:paywall" content="true" data-reactid="29"/><link data-react-helmet="true" rel="shortcut icon" href="/dist/images/site/favicon__c5d8ad6186a11831f0fa2a41008bb07aa.ico" data-reactid="30"/><link data-react-helmet="true" rel="apple-touch-icon" href="/dist/images/site/apple-touch-icon-57x57__c2d1b02befed62a389edeb34c0633c6d0.png" data-reactid="31"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/dist/images/site/apple-touch-icon-76x76__c3448a79994386e8ce49aa9f58cc19f96.png" data-reactid="32"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/dist/images/site/apple-touch-icon-120x120__cffb103a3bb2f346c94c7def4278d57c0.png" data-reactid="33"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/dist/images/site/apple-touch-icon-152x152__c8201c11887f301ac5c0b20cc56356c19.png" data-reactid="34"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="167x167" href="/dist/images/site/apple-touch-icon-167x167__c5ce77ee133995140da90842c79cf9507.png" data-reactid="35"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/dist/images/site/apple-touch-icon-180x180__c6c1bc7fd0caab98c3539a6cd36475e5a.png" data-reactid="36"/><link data-react-helmet="true" rel="mask-icon" href="/dist/images/site/safari-pinned-tab__c2cfb5ee9b7694f5e697db465089a9928.svg" color="#0075bb" data-reactid="37"/><link data-react-helmet="true" rel="android-chrome-192x192" sizes="192x192" href="/dist/images/site/android-chrome-192x192__c3d81a5bd7a38d73cbfad6be453527b44.png" data-reactid="38"/><link data-react-helmet="true" rel="manifest" href="/dist/other/manifest.json" data-reactid="39"/><link data-react-helmet="true" rel="canonical" href="http://www.vk.se/plus/2018185/inhyrda-sjukskoterskor-kostar-miljoner" data-reactid="40"/><link href="/dist/main__c08db10f48f5cb148281c36ca4c0f5c99.css" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid="41"/></head><body data-reactid="42"><noscript data-reactid="43">
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52KB9PG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="root" data-reactid="44"><div data-reactroot="" data-reactid="1" data-react-checksum="-925297478"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><div class="_26MuDD2M0vQlU_nmqcquzH" data-reactid="6"><div class="_19f33r3wZGtY19tCnM0_zm" data-reactid="7"><!-- react-empty: 8 --><nav class="_3coxI0AEw5GpHJnEsz7quB" data-reactid="9"><ul class="_1mxCRgcf08Yf_q8fOK2t1f" data-reactid="10"><li data-reactid="11"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/annonsera" data-reactid="12"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="13">Annonsera</span></a></li><li data-reactid="14"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/prenumerera" data-reactid="15"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="16">Prenumerera</span></a></li><li data-reactid="17"><a href="http://kundklubb.vk.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="18"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="19">Kundklubb</span></a></li><li data-reactid="20"><a href="http://privatmarknad.vk.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="21"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="22">Kundservice</span></a></li><li data-reactid="23"><a href="http://privatmarknad.vk.se/kundservice/fragor/" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="24"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="25">Frågor &amp; Svar</span></a></li><li data-reactid="26"><a href="http://privatmarknad.vk.se/kundservice/produkter/#newsletters" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="27"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="28">Nyhetsbrev</span></a></li><li data-reactid="29"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/familjeannonser" data-reactid="30"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="31">Familjeannonser</span></a></li><li data-reactid="32"><a href="http://www.karriarinorr.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="33"><img src="/dist/images/external/kin_white__ce2c83ba04a2223858b2f09f1d0011f79.svg" alt="Karriär i Norr" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="34"/></a></li><li data-reactid="35"><a href="http://www.alltomvasterbotten.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="36"><img src="/dist/images/external/aov_white__ccaee32ff1397ef5307fe00a2b528702e.svg" alt="Allt om Västerbotten" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="37"/></a></li><li data-reactid="38"><a href="http://vk.lokus.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="39"><img src="/dist/images/external/lokus_white__ce4b619adf53349e57cdfe87a94a0168c.svg" alt="Lokus" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="40"/></a></li></ul></nav><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="41"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="42">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ _2afXKqm1FunYdF6nJoHBuU" style="width:980px;height:240px;" data-reactid="43"><div data-reactid="44"></div></div></div><div class="_1j3I1rvX_gt_-EC0xiRy_E" data-reactid="45"><div class="_8Wluu4SP_z85sTMlNRRFU" data-reactid="46"><a class="_3LYq4xM9_2IQR4otYZ65Wn _3fKt045zxTWZYA3zrW9gPk" href="http://www.vk.se" data-reactid="47"><img class="UJDEUOuhlxV8GY6pIh6uW" src="/dist/images/site/logo__c663eb5b4c0c93123a67615c5c0436934.svg" alt="logo" data-reactid="48"/></a><div class="_1HhkT2972_yhR-HwFGXcgI" data-reactid="49"><span class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="50"><strong class="_2xSap8npn3MMj039JrwBm6" data-reactid="51">onsdag</strong><!-- react-text: 52 --> <!-- /react-text --><!-- react-text: 53 -->31 maj 2017<!-- /react-text --><!-- react-text: 54 -->, vecka <!-- /react-text --><!-- react-text: 55 -->22<!-- /react-text --></span><a href="https://evk.vk.se/" class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" target="_blank" data-reactid="56"><img src="/dist/images/icons/newspaper_black__c901f3822fcdba15a18f805623c676e95.svg" class="_30eVGuruoPByB8U3bqgGGL" alt="" data-reactid="57"/><span class="_3_fgv1Bg82A5e1pPNy2TV_" data-reactid="58"><strong data-reactid="59">Dagens e-tidning</strong></span></a><a class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" href="/vader" data-reactid="60"><img src="http://www.vk.se/wp-content/themes/vkwp/static/img/weather/3.png" class="_1GghA2l0_N11Z537H0XyiC" alt="" data-reactid="61"/><span class="_3FNwRlmb7pTeDAChQAkiUO" data-reactid="62"><!-- react-text: 63 -->11<!-- /react-text --><!-- react-text: 64 -->°<!-- /react-text --></span><span class="_3DyYmN1SDaUqER-Ej8rGZf" data-reactid="65">Umeå</span></a><img src="/dist/images/site/vk_arets_redaktion__c44587235757e567408652c9c4b570fec.svg" class="_2Ny8Gnkvcd_Kc-FCAEOiN4" alt="" data-reactid="66"/></div></div><div class="w3QfXGNc0J6dmPASzE70p" data-reactid="67"><div class="n8YCk5PlB-RfhMNBai9p" data-reactid="68"><div class="_2wWZNfDMPOOfOpo9GuyTSR" data-reactid="69"><div class="_2ByzTYE1EP1b_B9nWEX35R" data-reactid="70"><ul class="_3m8YvJlEpKPrqTeH5g_dA2" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);margin:0px 0px;width:2160px;" data-reactid="71"><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="72"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/plus/2016697/ett-helt-halvt-sekel-sedan-vi-sags" data-reactid="73"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="74"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="75"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.vk.se/wp-content/uploads/2013/10/Benny-Stiegler-krnika-kopia-140x140.png);" data-reactid="76"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="77"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="78">Krönika: Benny Stiegler</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="79"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="80"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="81">Ett helt halvt sekel sedan vi sågs</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="82"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/plus/2014198/inga-fler-studentfester-pa-taken-tack" data-reactid="83"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="84"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="85"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://static.vk.se/wp-content/uploads/2014/10/benny1.jpg);" data-reactid="86"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="87"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="88">Krönika: Benny Karlsson</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="89"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="90"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="91">Att studenterna vill ordna gårdsfester i...</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="92"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/plus/2014188/hur-tanker-egentligen-dessa-man" data-reactid="93"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="94"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="95"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.vk.se/wp-content/uploads/2016/10/Patrick-Krainer-F-1-140x140.jpg);" data-reactid="96"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="97"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="98">Krönika: Patrick Krainer</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="99"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="100"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="101">Hur tänker egentligen dessa män?</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="102"><a href="http://blogg.vk.se/nassermosleh/2017/05/31/valfarden-ska-vara-tillganglig-och-behandla-alla-lika/" class="GC8lP4nLSnJP6V7jG8x_Q" target="_blank" data-reactid="103"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="104"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="105"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://blogg.vk.se/wp-content/uploads/sites/333/2014/07/image-140x140.jpg);" data-reactid="106"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="107"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="108">Blogg: Nasser   Mosleh (MP)</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="109"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="110"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="111">Välfärden ska vara tillgänglig och behan...</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="112"><a href="http://blogg.vk.se/veronica-kerr-kd-politiker/2017/05/31/varderingar-och-forvaltningsorganisation/" class="GC8lP4nLSnJP6V7jG8x_Q" target="_blank" data-reactid="113"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="114"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="115"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://blogg.vk.se/wp-content/uploads/sites/69/2015/12/Valbild-140x140.jpg);" data-reactid="116"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="117"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="118">Blogg: Veronica Kerr (KD)</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="119"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="120"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="121">Värderingar och förvaltningsorganisation</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="122"><a href="http://blogg.vk.se/hans-lindberg/2017/05/31/extratjanster-nu-aven-for-kultur-och-idrottsforeningar/" class="GC8lP4nLSnJP6V7jG8x_Q" target="_blank" data-reactid="123"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="124"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="125"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://blogg.vk.se/wp-content/uploads/sites/606/2014/08/Hans-Lindberg-2-e1407504349129-82x140.gif);" data-reactid="126"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="127"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="128">Blogg: Hans Lindberg Kommunstyrelsens ordf Umeå (s)</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="129"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="130"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="131">Extratjänster nu även för kultur och idr...</p></div></div></article></a></li></ul></div><div class="_2Dukg58WG3vNcUHwaLPRnn" data-reactid="132"><button class="_3VegeqFZTbFuU6a_ErAISV" data-reactid="133"></button></div><div class="_3Qnx_vvE1KZj8WvH--Ww6Z" data-reactid="134"><button class="_3VegeqFZTbFuU6a_ErAISV _kLAlnIXd0YnQ1MZCI_-A" data-reactid="135"></button></div></div><div class="_31QuO6T8GNBpeeEV0SMScg" data-reactid="136"><div class="_2aOJ2ndpj2czOX6XLXxiNU _61LE7RkLdYzh1H8RvB6Cj" data-reactid="137"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="138"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="139"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="140"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="141"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="142"></div></div></div></div></div></div><div data-reactid="143"><div style="padding-bottom:0;" data-reactid="144"><div data-reactid="145"><div class="_3W5jpwhA3fBkoesUzUvS5e" data-reactid="146"><nav class="_24vkhj2RCgyxTSHdhrX039" data-reactid="147"><ul class="_3S9PWsjKUkq6DJZaYXkL3F" data-reactid="148"><li data-reactid="149"><a class="pJX8Fem8pFUlvfSzntlcV" href="/" data-reactid="150"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="151">Start</span></a></li><li data-reactid="152"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R _29uYRJbY0QfC__ZQGGWI3r" style="background:#0075bb;color:#ffffff;" data-reactid="153"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="154">Orter</span><img class="_36JSHpac-84gDfzPhHHftc _22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_left_white__cfe429900e9da2f9369d70ee13f93e3da.svg" alt="" data-reactid="155"/></div></li><li data-reactid="156"><a class="pJX8Fem8pFUlvfSzntlcV" href="/sport" data-reactid="157"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="158">Sport</span></a></li><li data-reactid="159"><a class="pJX8Fem8pFUlvfSzntlcV" href="/kultur" data-reactid="160"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="161">Kultur</span></a></li><li data-reactid="162"><a class="pJX8Fem8pFUlvfSzntlcV" href="/noje" data-reactid="163"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="164">Nöje</span></a></li><li data-reactid="165"><a class="pJX8Fem8pFUlvfSzntlcV" href="/livsstil" data-reactid="166"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="167">Weekend</span></a></li><li data-reactid="168"><a class="pJX8Fem8pFUlvfSzntlcV" href="/familj" data-reactid="169"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="170">Familj</span></a></li><li data-reactid="171"><a class="pJX8Fem8pFUlvfSzntlcV" href="/asikter" data-reactid="172"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="173">Åsikter</span></a></li><li data-reactid="174"><a href="http://affarsliv24.vk.se" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="175"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="176">Affärsliv24</span></a></li><li data-reactid="177"><a class="pJX8Fem8pFUlvfSzntlcV" href="/play" data-reactid="178"><img src="/dist/images/site/vk_play_black__c815abec2fb53f3085394a0f1a9ec8fa9.svg" alt="VK Play" class="_4RRcJKB8OEwWaLsXYueZj" data-reactid="179"/></a></li><li data-reactid="180"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="181"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="182">A-Ö</span><img class="_22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_down_black__c745bb3a5440cc1f2c66140ccd4fc8c0c.svg" alt="" data-reactid="183"/></div></li></ul><div class="_12rbD23_aqlPutun5wT7c_" data-reactid="184"><div class="_2rEaj392_1vzJruCoxR_pK" data-reactid="185"><div class="_3IqrHmCQyWklA6uWF4rjvA zbGMXZ5PQstrtChvooH8s" data-reactid="186"><div class="niHgPo7dYZd3GuIbxXdMf" data-reactid="187"></div><div class="_1ehnxfEzLsF08Spk9jN37E" data-reactid="188"></div><div data-reactid="189"></div></div></div></div><!-- react-empty: 190 --></nav></div></div></div><div class="TvSSyeGkzB9XEgqmqaP_r" data-reactid="191"><nav class="_2iqwc7LKx7vx7n11b-VAlw" data-reactid="192"><ul class="_37E_xc6WIts3Uns63XXLXA" style="background:#0075bb;" data-reactid="193"><li class="_1I25n7Ny5O5i8oXrwkGiVB _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="194">Lycksele</li></ul><ul class="_3YENQItCNbCWyWUhAO3e3V" style="background:#0075bb;" data-reactid="195"><li data-reactid="196"><a href="http://privatmarknad.vk.se/kundservice/produkter/#newsletters" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="197"><img src="/dist/images/icons/newsletter_white__ce72f9d236690dd91a77f454d0acf330b.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="198"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="199">Nyhetsbrev</span></a></li><li data-reactid="200"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/tipsa" data-reactid="201"><img src="/dist/images/icons/pen_white__c036bf170ed9a149c813b824e1cde78c3.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="202"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="203">Tipsa</span></a></li><li data-reactid="204"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/sok" data-reactid="205"><img src="/dist/images/icons/search_white__c6ad7b411611e8caba0a11eea8d3d3bd9.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="206"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="207">Sök</span></a></li></ul></nav></div></div></div><div class="_2ALPcaBi5VTyuF31S106CE _1e_gzhhTkRtvj-Q792spkS" data-reactid="208"><div class="qO1nwjY_m0b8gQBqmIgLE _31o9WYDgFDikeNw7aufMcV" data-reactid="209"><header data-reactid="210"><div class="_1uV5IXtWf3-0oGMY65DtEZ" data-reactid="211"><div class="_3XJ9Vt4czOPEay5tW1_aRj" data-reactid="212"><div class="_3eOjesSpIp_CCdkn7teamC" data-reactid="213"><div class="_2anXi11Ii4hBNUn4aa5hz_" data-reactid="214"><div class="_120rxivifycFTJmYLTcY-c" data-reactid="215"><div class="_18f7dUIvkaQ7nS8wA7uiYy" data-reactid="216"><div style="height:463px;max-height:100vh;" class="_3jcuzJyFpA9Fen0uXHiAe2" data-reactid="217"><img class="_3CpDf1DZrbwc_uGq-bd6yI" alt="" src="http://static.vk.se/wp-content/uploads/2017/05/1220170531110505000-vkwp-694.jpg" data-reactid="218"/></div></div></div></div><div class="_2FnnZYFnbkM1SP-y2jKnqn _2D2BpZCF-AQrCocxVvWXKZ EUuHTY1KZbZArMirfgd70" data-reactid="219"><div class="g5qqHLiYb3d3yZBK9xibq _2xL4YqSCfeQYXxEyjp6RNN" data-reactid="220">Bristen på sjuksköterskor i landet gör att bland andra Lycksele kommun hyr in sjuksköterskor från bemanningsföretag. </div><div class="_3YI5Qq5X71TT5-IsnOBVjO" data-reactid="221"><img class="_2aHVmTcDyhrDZzuHyfuY-N" src="/dist/images/icons/camera_white__c14f16e775f03b7982adaa351ece24652.svg" alt="" data-reactid="222"/><span data-reactid="223">NTB scanpix</span></div></div></div><noscript data-reactid="224"></noscript></div></div><div class="_2dFMTwCmIlgZTiFeZvqiG0 _1hN2qSLN5NvErHAJgrzEmS" data-reactid="225"><h1 class="_1Zsu26oOiDhhX9E_BftnlA _1jZQmbG9h2R0Uo-YB0zSwE" data-reactid="226">Inhyrda sjuksköterskor kostar miljoner</h1><div class="_3HZ1cuZD85ILq5D8QK8MfD" data-reactid="227"><span class="_1zBA0RXdOl_pBZSNLt6agw _3Q5uUaaDycR7HdIhvhLGXt" style="color:#0075bb;" data-reactid="228"><!-- react-text: 229 -->Lycksele<!-- /react-text --><!-- react-text: 230 -->.<!-- /react-text --></span><div class="f_2UpkgnN8QKZj9A5w8LB _2A9bX-d732TB400A3Yj82q" data-reactid="231">Prognosen för hälso- och sjukvård samt äldreomsorgens budget pekar på totalt minus 7,7 miljoner kronor år 2017. Stor del av kostnaden är inhyrd bemanning av sjuksköterskor.</div></div><div class="_3fMlW5B0aATRFhn1evRS5w _1e_gzhhTkRtvj-Q792spkS" data-reactid="232"><div class="_2SGNwu4xMraK70Bn_8PKYH" data-reactid="233"><div class="x7hqzbWpAQiyFqj3Y35OO _23Z1r4XhJd8BWFywdo9BIc" style="background-image:url(http://www.vk.se/wp-content/uploads/2016/10/Elin-Stormare-F-140x140.jpg);" data-reactid="234"></div><div class="_1NZZfZrBFDrjQ3ixYcDG4I" data-reactid="235"><div class="_2zP6X8kHH5p3z9xZsG4ZfB _3fKt045zxTWZYA3zrW9gPk" data-reactid="236"><!-- react-text: 237 -->Elin Stormare<!-- /react-text --><!-- react-text: 238 --> <!-- /react-text --></div><div class="VKzueCwnaP7x9sSq2bAL4" data-reactid="239"><div class="_2T64cSauKHmvGhRt1EzK-g _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="240"><!-- react-text: 241 -->Uppdaterad<!-- /react-text --><!-- react-text: 242 --> <!-- /react-text --><!-- react-text: 243 -->idag kl. 12:14<!-- /react-text --></div></div></div><noscript data-reactid="244"></noscript></div></div></div></header><div class="_1iJES1AbZi827F396wVaFy _1hN2qSLN5NvErHAJgrzEmS" data-reactid="245"><div class="" data-reactid="246"><div class="_2264pFQXuS7BdtVRlXDjIC" data-reactid="247"><h1 class="_30pXJ56n6bg3S9_HThrEVa" data-reactid="248">Denna artikel är låst. Logga in för att läsa vidare eller köp VK PLUS.</h1><div class="_3sK72zmEDOKyDHPiYVmDAi" style="background:#ffffff;" data-reactid="249"><div class="_3PkgYcjghxiytHtmV7j3Q9" data-reactid="250"><img src="http://static.vk.se/wp-content/uploads/2016/12/PLUS_1kr.png" alt="" data-reactid="251"/></div><div class="_3PkgYcjghxiytHtmV7j3Q9" data-reactid="252"><h1 class="_1bTBDJzSD2xwBrt_KfrmZR" data-reactid="253">Läs vidare med PLUS</h1><p class="_1ehX_px02uxzkP2i9T8hcs" data-reactid="254">Med PLUS får du allt PLUS-material på vk.se och Affärsliv24. Du får även eVK – papperstidningen digitalt i din dator, surfplatta eller mobil. </p><span data-reactid="255"><a href="https://vk.portal.worldoftulo.com/v2/shop/vk_plus_standard?utm_source=paywall&amp;utm_content=2018185&amp;utm_medium=lycksele&amp;utm_campaign=standard-less-is-more" class="gtm-paywall-button" data-reactid="256"><div class="_3iLB3ygisvtU9IUh8G2ez9 _3C5dME8OgpsRbvY5goDyQK _2e9BOqMRw8qW6NG_HERaFH" style="background:#2ecc71;" data-reactid="257">Prova PLUS för 1 kr!</div></a></span></div></div></div><div class="_38XOJZ3sdD2vRePoMCruKX _2264pFQXuS7BdtVRlXDjIC" data-reactid="258"><div class="_3x1TpqkGb3U4kXhu4_yo2y" data-reactid="259"><p class="_8jTPqHOwM8Z18tsDZk1Ma" data-reactid="260"><!-- react-text: 261 -->Redan prenumerant?<!-- /react-text --><br data-reactid="262"/><a class="_1ijvG9CxZ5mcTjXOfDu2xc _3fKt045zxTWZYA3zrW9gPk" href="https://backend.worldoftulo.com/oauth2/auth?client_id=525e3f309f6aef7397000002&amp;oid=vk&amp;response_type=code&amp;redirect_uri=http%3A%2F%2Fwww.vk.se%2Fauthenticated&amp;state=http%3A%2F%2Fwww.vk.se%2Fplus%2F2018185%2Finhyrda-sjukskoterskor-kostar-miljoner" data-reactid="263">Logga in med ditt PLUS-konto &gt;</a></p><p class="_8jTPqHOwM8Z18tsDZk1Ma" data-reactid="264"><!-- react-text: 265 -->Vad är PLUS-konto?<!-- /react-text --><br data-reactid="266"/><a href="http://privatmarknad.vk.se/kundservice/fragor/#category-1" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" data-reactid="267">Läs mer här &gt;</a></p><p class="_8jTPqHOwM8Z18tsDZk1Ma" data-reactid="268"><!-- react-text: 269 -->Inget erbjudande som passar dig?<!-- /react-text --><br data-reactid="270"/><a class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" href="/prenumerera" data-reactid="271">Se alla erbjudanden här &gt;</a></p></div></div><!-- react-empty: 272 --></div></div></div><div class="_8i1SNy9RTJGFIrN9-WpoT" style="width:170px;height:244px;" data-reactid="273"><div data-reactid="274"></div></div></div><section class="_3_JtYVvbobF0DrNPJxFIXl" data-reactid="275"><div class="_3XWz69E2gj-fuNXlbpzykE" data-reactid="276"><div class="_3_FpUkLSOFDZn5walJCc6r" data-reactid="277"><img src="/dist/images/site/logo_white__c2cdbdd0d3967195a284aa16e4d03a8b5.svg" alt="Västerbottens-Kuriren" class="_2sFh2U5bcP_ozs6H_Qfp6K" data-reactid="278"/><div data-reactid="279"><a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="280"><img src="/dist/images/external/facebook_circle_white__c6f206b90cc73a0a0ad62b227a9b2c1c7.svg" alt="facebook" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="281"/></a><a href="https://twitter.com/VK_Redaktion" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="282"><img src="/dist/images/external/twitter_circle_white__cd98c2824922977cdd352c345ccd008d6.svg" alt="twitter" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="283"/></a><a href="http://instagram.com/vasterbottenskuriren" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="284"><img src="/dist/images/external/instagram_circle_white__c1101e33e53b7d58b97522de74dae44b2.svg" alt="instagram" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="285"/></a><a class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" href="/rss" data-reactid="286"><img src="/dist/images/icons/rss_circle_white__c342cbe34fb4d29a962be6ed0dce1829d.svg" alt="rss" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="287"/></a></div></div><div class="_1qybxpI8SmndnTMS__gI7m" data-reactid="288"><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="289"><img src="/dist/images/icons/phone_circle_grey__c61eed8e4362dae0c6430dc09e7a027e1.svg" alt="phone" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="290"/><ul data-reactid="291"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="292">Växeln</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="293">090-17 60 00</li></ul><ul data-reactid="294"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="295">Redaktionen</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="296">090-17 60 10</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="297">090-17 60 11</li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="298"><img src="/dist/images/icons/letter_circle_grey__c0f6f6bdb05ed1a5161c57a6dedc1cacb.svg" alt="mail" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="299"/><ul data-reactid="300"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="301">Kundservice</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="302"><a href="mailto:kundservice@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="303">kundservice@vk.se</a></li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="304"><a href="mailto:prenumeration@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="305">prenumeration@vk.se</a></li></ul><ul data-reactid="306"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="307">Redaktion</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="308"><a href="mailto:redaktion@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="309">redaktion@vk.se</a></li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="310"><img src="/dist/images/icons/geo_circle_grey__c562f8c4ef760fc4767f28191520115e1.svg" alt="geo" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="311"/><ul data-reactid="312"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="313">Besöksadress</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="314">VK</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="315">Förrådsvägen 9</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="316">901 70 Umeå</li></ul></div></div><div class="_1JnfRooXt6Wty5s1h1La3s" data-reactid="317"><!-- react-text: 318 -->Ansvarig utgivare: <!-- /react-text --><!-- react-text: 319 -->Ingvar Näslund<!-- /react-text --><!-- react-text: 320 --> | © Copyright <!-- /react-text --><!-- react-text: 321 -->Västerbottens-Kuriren<!-- /react-text --><!-- react-text: 322 --> | Allt material på sajten är skyddat enligt upphovsrätten<!-- /react-text --></div></div><!-- react-empty: 323 --></section><!-- react-empty: 324 --><!-- react-empty: 325 --><div data-reactid="326"><div class="Qa3ZbCW2QYvYm1llJk7QJ" data-reactid="327"><div data-reactid="328"></div></div><noscript data-reactid="329"></noscript></div><!-- react-empty: 330 --></div><div data-reactid="331"><div data-reactid="332">
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    
      <script type="text/javascript">
        // Loading of the StreamCount/Sifo javascript tracking framework
        var _cInfo = _cInfo || [];
        (function () {
          if (document.cookie.match("__codnt") === null) {
          var ca = document.createElement("script");
          ca.type = "text/javascript";
          ca.async = true;
          ca.src = ("https:" == document.location.protocol ?
            "https://" :
            "http://") + "analytics.codigo.se/j/1a680180357743c8a2a638e9263aa614.js";
          var s = document.getElementsByTagName("script")[0];
          s.parentNode.insertBefore(ca, s);
        }
        })();
      </script>
    
  </div><noscript data-reactid="333">
    <!-- begin oas 6 analytics -->
    <img src="http://sifomedia.vk.se/1/vk/12345@TopRight?XE&JSFLAG=noscript&Sajt=vk&Sektion=nara&Undersektion1=lycksele&Undersektion2=post_2018185&Totalsajt=vk&XE" border=0>
    <!-- end oas 6 analytics -->
  </noscript></div></div></div></div><script data-reactid="45">window.__DEVELOPMENT__ = 'false'</script><script data-reactid="46">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</script><script src="/dist/main__c31a53f7dcecd5302999b8cc942313087.js" type="text/javascript" charset="UTF-8" data-reactid="47"></script></body></html>