<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>UIK nära lösning – vill titta framåt | Västerbottens-Kuriren</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://www.vk.se/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="Laget ligger fortfarande sist i tabellen men..." />
<meta name="apple-mobile-web-app-title" content="vk.se" />
<meta property="fb:app_id" content="490604687644069" />

    
    <link rel="shortcut icon" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="vk.se RSS Feed" href="http://www.vk.se/feed" />
    <link rel="alternate" type="application/atom+xml" title="vk.se Atom Feed" href="http://www.vk.se/feed/atom" /><link rel="stylesheet" href="http://www.vk.se/wp-content/themes/vkwp/static/css/style.min.css?1.0.1073" type="text/css" />

    <link rel='stylesheet' id='vkpoll-css'  href='http://www.vk.se/wp-content/plugins/vk-poll//static/public/vkpoll.css?ver=1475129297' type='text/css' media='all' />
<link rel='stylesheet' id='google-owsald-bold-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/style.css?ver=1.0.1073' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vk.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_user_services_style-css'  href='http://www.vk.se/wp-content/plugins/vkwp-user-services/static/css/style.css?ver=1.0.1073' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_style-css'  href='http://www.vk.se/wp-content/plugins/vkwp-vader/static/css/style.css?ver=1.0.1073' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_message_style-css'  href='http://www.vk.se/wp-content/plugins/vkwp-vader/static/css/message.css?ver=1.0.1073' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"eas.vk.se","cuParamName":"cu","emptyAdTags":"<!-- WS_NO_AD -->","enableLocationApp":true,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"#emediate-fif-0","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.vk.se\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=eas.vk.se","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"525e3f309f6aef7397000002","org":"vk","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"evk.vk.se","ePaperTitle":"eVK e-tidning","protocol":"https","authURI":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"vk_surf, prova_surf, vk_digital, vk_bas, vk_premium, vk_24, vk_premium_weekend, prova_weekend, vk_foretag_digitalt,vk_foretag_premium,vk_foretag_premium_extra,loven","ajaxURL":"http:\/\/www.vk.se\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/static.vk.se\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["vk_plus","vk_webb"],"loyaltyProgram":"vk_kundklubb","ePaper":"vk_etidning,vk_etidning_webb"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"vk","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/www.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/vkse","themeParentURL":"http:\/\/www.vk.se\/wp-content\/themes\/vkwp","sections":{"main":"sport","sub1":"fotboll","sub2":"post_1823807"},"singlePermalink":"http:\/\/www.vk.se\/plus\/1823807\/uik-nara-losning-vill-titta-framat","mainCatNiceName":"Fotboll","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/www.vk.se\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.vk.se\/","fbSharesHost":"http:\/\/nick.vk.se","theme":"vkse","mySiteLabel":"Kundklubb","website":"vk.se","leftColumnWidth":"544","rightColumnWidth":"420","loyaltyCardPageUrl":"http:\/\/kundklubb.vk.se\/","isMobile":"","adCategoryPrefix":"vk_","ePaperItunesLink":"https:\/\/itunes.apple.com\/se\/app\/vasterbottens-kuriren-e-tidning\/id938712153?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/www.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/vkse\/static\/img\/vk-small.png","usesWebsiteMessages":"1","paygateName":"VK+","currentPost":"1823807","cXenseWidgets":{"listWidget":{"freeLarge":"a98cc61612055e5ff155adac5230cbc80e5f439e","freeLite":"36cde20c7aea165490499fbf8c5a827b760aad14","userLarge":"b98a0c0872b9756c1b0255f1cd6750fd2c4df74c","userLite":"bb07719a239d900384c1c428e52c42965aec2ba2"}},"homeURL":"http:\/\/www.vk.se","cXensePersistedQueryId":"21ef7bb801441b3c48b53e6c755ccf28b15d17b6","pageTitle":"UIK n\u00e4ra l\u00f6sning \u2013 vill titta fram\u00e5t | V\u00e4sterbottens-Kuriren"};
var UserDataConfig = {"ajaxURL":"http:\/\/www.vk.se\/wp-admin\/admin-ajax.php","maxSavedArticles":"100","maxFollow":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.vk.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//eas.vk.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1073'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1073'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1073'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vkwpSolrApiVars = {"ajaxUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/vkwp-solr-api\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/vkwp-solr-api/static/js/vkwp-solr-api.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/includes/plugin-userdata/userdata.js?ver=1.0.1073'></script>

<link rel="stylesheet" type="text/css" href="http://www.vk.se/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.vk.se/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Arial',text_size:'18px',text_weight:'bold',text_letter_spacing:'normal',text_color:'inherit',link_color:'#006BB4',link_hover_color:'#006BB4',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>    <meta name="google-play-app" content="app-id=se.dohi.vk" />
    <meta name="apple-itunes-app" content="app-id=375292392" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@VK_Redaktion" />
    <meta name="twitter:creator" content="@VK_Redaktion" />
        <meta name="google-site-verification" content="eWhRfNFBlgpHUAGr0ge2NeYB03rFAagAWhBjjveP4uQ" />
    <meta property="og:title" content="UIK nära lösning – vill titta framåt" />
<meta property="og:url" content="http://www.vk.se/plus/1823807/uik-nara-losning-vill-titta-framat" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2016-09-29T08:00:28+02:00" />
<meta property="og:article:author" content="Gunnar Johnsson" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://static.vk.se/wp-content/uploads/2016/09/1120160928165550000.jpg" />
<meta name="cXenseParse:recs:image" content="http://static.vk.se/wp-content/uploads/2016/09/1120160928165550000.jpg" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="true" />
<meta name="cXenseParse:recs:paywall" content="true" />
<meta name="cXenseParse:recs:custom0" content="paywall" />
<meta name="cXenseParse:recs:articleid" content="1823807" />
<meta name="robots" content="index,follow,noarchive" />                <!-- DEP Tag for vk.se -->
                <noscript>
                <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-OHLF8T5FPQSX" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>
                (function(w,d,s,l,i,di){
                  var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;
                    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
                    f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-OHLF8T5FPQSX');
                </script>
                <!-- End DEP Tag -->
            	<script>window.preventFixedTopMenu = true;</script>
	
</head>
<body class="single single-post postid-1823807 single-format-standard browser-chrome os-windows aesop-core aesop-on-www.vk.se vkse">
<script src="http://www.vk.se/wp-content/themes/vkwp/static/js/ads.js"></script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 09/29 07:43:23 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.vk.se">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.vk.se/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="frågor & svar">
                                <a href="http://privatmarknad.vk.se/kundservice/fragor/">
                                    Frågor & Svar                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-29392696-8'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                    </div>
    </div>


<div id="main-wrapper" class="main-cat-sport">

    <div id="header">

        
        
        <div id="logo-container">
    <div class="header-box logo">
        <a href="http://www.vk.se"><img src="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/vk-logo-with-banner.png" id="logo" alt="Västerbottens-Kuriren: Västerbottens ledande nyhetsportal. Senaste nytt, sport, nöje, ekonomi, bloggar och mycket mer. Du är med." /></a><br>
            <span class="todays-date">
        <span class="weekday">torsdag</span>
        <span class="date">29 september 2016, </span>
        <span class="week">vecka 39</span>
    </span>
    </div>
    <div class="header-box weather">
            <div id="weather-teaser">
        <a href="http://www.vk.se/vader/" title="Vädret i Umeå">
            <span class="area">Umeå</span>
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/weather/2.png" alt="Väder" width="40" height="40" class="icon" />
            <span class="temperature">5&deg;</span>
        </a>
    </div>
            <script>
            var area = cookie.get('vkwp_weather_cookie') || 'umea';
                        
            var $weatherteaser = jQuery('#weather-teaser');
            if (area !== 'umea') {
                $weatherteaser.html('<div class="loader"></div>');
            }

            if (area !== 'umea') { // umea is default, so loading again is redundant.
                var data =  {
                    action : 'vkwp_get_weather_teaser',
                    area : area
                };

                jQuery.get(vkwpVars.ajaxURL, data, function(response) {
                    $weatherteaser.after(response);
                    $weatherteaser.remove();
                });
            }
        </script>
        </div>
    <div class="header-box teasers">
            <div  style="width: 100%;">
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.vk.se/lovenbloggen/2016/09/28/det-kunde-blir-samre/" title="Lövenbloggen" target="_blank">
                <img src="http://blogg.vk.se/wp-content/uploads/sites/561/2013/12/GUSTAVPETTERSSON.png" alt="Lövenbloggen" />                                    <h6 class="above">Lövenbloggen</span></h6>
                                <p class="teaser-head-content">
                    Det kunde blir sämre                </p>
                                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                            </div>
            <div class="row">
                            </div>
            <div class="row">
                            </div>
            <div class="row">
                            </div>
            <div class="row">
                            </div>
        </div>
        </div>
</div>

<div id="menu-container" class="page-navigation">
    <!-- vk cache block wp_navifotboll-sport-fotboll - 09/29 07:59:07 (ttl 3600s) -->        <!-- TOP MENU -->
        <ul id="main-menu">
                            <li >
                    <a href="http://www.vk.se/" data-slug="nara" class="cat-nara">
                        Start                    </a>
                </li>
                            <li class="active" >
                    <a href="http://www.vk.se/sport" data-slug="sport" class="cat-sport">
                        Sport                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/kultur" data-slug="kultur" class="cat-kultur">
                        Kultur                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/noje" data-slug="noje" class="cat-noje">
                        Nöje                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/livsstil" data-slug="weekend" class="cat-weekend">
                        Weekend                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/familj" data-slug="familj" class="cat-familj">
                        Familj                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/asikter" data-slug="asikter" class="cat-asikter">
                        Åsikter                    </a>
                </li>
                            <li style="background: #f8e0de;">
                    <a href="http://affarsliv24.vk.se" data-slug="affärsliv24" class="cat-affärsliv24">
                        Affärsliv24                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/play" data-slug="tv-okategoriserade" class="cat-tv-okategoriserade">
                                             </a>
                </li>
                        <li class="sitemap">
                <a href="#" data-slug="sitemap" class="sitemap">
                    A - Ö
                </a>
            </li>
            <li class="alignright">
                    <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på vk.se genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://vk.portal.worldoftulo.com//Registration/Lookup">digitala konto, VK+</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
                </li>
            <li class="subscription-link alignright">
                <a href="http://www.vk.se/prenumerera">
                    <div class="triangle"></div>
                    <span>
                        KÖP <div class="plus"></div>
                    </span>
                </a>
            </li>
            <script>
                (function($) {
                    if (('PayGateUser' in window) && PayGateUser) {
                        $('#menu-container .subscription-link').remove();
                    }
                })(jQuery);
            </script>
        </ul>
        <!-- SUB MENU -->
        <ul id="sub-menu">
                                <li>
                        <a href="http://www.vk.se/sport/ishockey" class="">
                            Ishockey                        </a>
                    </li>
                                    <li class="active">
                        <a href="http://www.vk.se/sport/fotboll" class="">
                            Fotboll                        </a>
                    </li>
                                    <li>
                        <a href="http://www.vk.se/sport/innebandy" class="">
                            Innebandy                        </a>
                    </li>
                                    <li>
                        <a href="http://www.vk.se/kategori/sport/alpint" class="">
                            Alpint                        </a>
                    </li>
                                    <li>
                        <a href="http://www.vk.se/kategori/sport/langdskidor" class="">
                            Längdskidor                        </a>
                    </li>
                                    <li>
                        <a href="http://www.vk.se/sport/basket" class="">
                            Basket                        </a>
                    </li>
                                    <li>
                        <a href="http://www.vk.se/sport/resultat" class="">
                            Resultat                        </a>
                    </li>
                                    <li>
                        <a href="http://www.vk.se/kategori/sport/sport-telegram" class="">
                            Telegram                        </a>
                    </li>
                                    <li>
                        <a href="http://www.vk.se/sport/ovrigt" class="">
                            Övrigt                        </a>
                    </li>
                
                <li class="alignright">
                    <a href="http://www.vk.se/?s=" id="search-btn">
                        <span>Sök</span>
                    </a>
                </li>
                <li class="alignright">
                    <a href="/tipsa">Tipsa</a>
                </li>
            
            <!-- SITE MAP -->
            <!-- vk cache block sitemap - 09/29 07:59:07 (ttl 180s) -->                <li id="sitemap">
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/" class="main-cat nara">
                                        Start                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/granskar">
                                    VK Granskar                                </a><br />
                                                            <a href="http://www.vk.se/panorama">
                                    VK Panorama                                </a><br />
                                                            <a href="http://www.vk.se/plus/mitt-vk">
                                    Mitt VK                                </a><br />
                                                            <a href="http://www.vk.se/nara/asele">
                                    Åsele                                </a><br />
                                                            <a href="http://www.vk.se/nara/vannas">
                                    Vännäs                                </a><br />
                                                            <a href="http://www.vk.se/nara/vindeln">
                                    Vindeln                                </a><br />
                                                            <a href="http://www.vk.se/nara/vilhelmina">
                                    Vilhelmina                                </a><br />
                                                            <a href="http://www.vk.se/nara/umea">
                                    Umeå                                </a><br />
                                                            <a href="http://www.vk.se/nara/savar">
                                    Sävar                                </a><br />
                                                            <a href="http://www.vk.se/nara/storuman">
                                    Storuman                                </a><br />
                                                            <a href="http://www.vk.se/nara/sorsele">
                                    Sorsele                                </a><br />
                                                            <a href="http://www.vk.se/nara/robertsfors">
                                    Robertsfors                                </a><br />
                                                            <a href="http://www.vk.se/nara/nordmaling">
                                    Nordmaling                                </a><br />
                                                            <a href="http://www.vk.se/nara/lycksele">
                                    Lycksele                                </a><br />
                                                            <a href="http://www.vk.se/nara/hornefors">
                                    Hörnefors                                </a><br />
                                                            <a href="http://www.vk.se/nara/holmsund">
                                    Holmsund                                </a><br />
                                                            <a href="http://www.vk.se/nara/dorotea">
                                    Dorotea                                </a><br />
                                                            <a href="http://www.vk.se/nara/bjurholm">
                                    Bjurholm                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/sport" class="main-cat sport">
                                        Sport                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/sport/ovrigt">
                                    Övrigt                                </a><br />
                                                            <a href="http://www.vk.se/kategori/sport/sport-telegram">
                                    Telegram                                </a><br />
                                                            <a href="http://www.vk.se/sport/resultat">
                                    Resultat                                </a><br />
                                                            <a href="http://www.vk.se/sport/basket">
                                    Basket                                </a><br />
                                                            <a href="http://www.vk.se/kategori/sport/langdskidor">
                                    Längdskidor                                </a><br />
                                                            <a href="http://www.vk.se/kategori/sport/alpint">
                                    Alpint                                </a><br />
                                                            <a href="http://www.vk.se/sport/innebandy">
                                    Innebandy                                </a><br />
                                                            <a href="http://www.vk.se/sport/fotboll">
                                    Fotboll                                </a><br />
                                                            <a href="http://www.vk.se/sport/ishockey">
                                    Ishockey                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/kultur" class="main-cat kultur">
                                        Kultur                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/vk2014">
                                    Umeå 2014                                </a><br />
                                                            <a href="http://www.vk.se/kultur/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.vk.se/kategori/kultur/essa">
                                    Essä                                </a><br />
                                                            <a href="http://www.vk.se/kultur/konst">
                                    Konst                                </a><br />
                                                            <a href="http://www.vk.se/kultur/scen">
                                    Scen                                </a><br />
                                                            <a href="http://www.vk.se/kultur/musik">
                                    Musik                                </a><br />
                                                            <a href="http://www.vk.se/kultur/bok">
                                    Bok                                </a><br />
                                                            <a href="http://www.vk.se/kultur/kulturdebatt">
                                    Kulturdebatt                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/noje" class="main-cat noje">
                                        Nöje                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/noje/recensioner">
                                    Recensioner                                </a><br />
                                                            <a href="http://www.vk.se/noje/skivrecensioner">
                                    Skivrecensioner                                </a><br />
                                                            <a href="http://www.vk.se/noje/musik">
                                    Musik                                </a><br />
                                                            <a href="http://www.vk.se/noje/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.vk.se/noje/tv">
                                    TV                                </a><br />
                                                            <a href="http://www.vk.se/noje/filmrecensioner">
                                    Filmrecensioner                                </a><br />
                                                            <a href="http://www.vk.se/noje/film">
                                    Film                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/livsstil" class="main-cat weekend">
                                        Weekend                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/livsstil/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/resor">
                                    Resor                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/motor">
                                    Motor                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/mat-dryck">
                                    Mat &#038; Dryck                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/jakt-fiske">
                                    Jakt &#038; Fiske                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/i-form">
                                    I form                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/hem-tradgard">
                                    Hem &#038; Trädgård                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/familj" class="main-cat familj">
                                        Familj                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/kategori/familj/kaserier">
                                    Kåserier                                </a><br />
                                                            <a href="http://www.vk.se/familj/veckans-forening">
                                    Veckans Förening                                </a><br />
                                                            <a href="http://www.vk.se/familj/generationsbilder">
                                    Generationsbilder                                </a><br />
                                                            <a href="http://www.vk.se/familj/jubileum">
                                    Jubileum                                </a><br />
                                                            <a href="http://www.vk.se/familj/portratt">
                                    Porträtt                                </a><br />
                                                            <a href="http://www.vk.se/familj/dodsfall">
                                    Dödsfall                                </a><br />
                                                            <a href="http://www.vk.se/familj/fodelsedagar">
                                    Födelsedagar                                </a><br />
                                                            <a href="http://www.vk.se/familjeannonser">
                                    Familjeannonser                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/asikter" class="main-cat asikter">
                                        Åsikter                                    </a>
                                                            </div>
                                                            <a href="http://blogg.vk.se/nordebo">
                                    Nordebos blogg                                </a><br />
                                                            <a href="http://www.vk.se/politikdynamik">
                                    PolitikDynamik                                </a><br />
                                                            <a href="http://www.vk.se/asikter/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.vk.se/asikter/insandare">
                                    Insändare                                </a><br />
                                                            <a href="http://www.vk.se/asikter/debatt">
                                    Debatt                                </a><br />
                                                            <a href="http://www.vk.se/asikter/ledare">
                                    Ledare                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://affarsliv24.vk.se" class="main-cat affärsliv24">
                                        Affärsliv24                                    </a>
                                                            </div>
                                                            <a href="http://blogg.vk.se/affarsliv24/">
                                    Bloggar                                </a><br />
                                                            <a href="http://www.vk.se/affarsliv24/sok-foretag">
                                    Sök företag                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="/" class="main-cat övrigt">
                                        Övrigt                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/galleri">
                                    Läsarbilder                                </a><br />
                                                            <a href="http://www.vk.se/bildspel">
                                    Bildspel                                </a><br />
                                                            <a href="http://www.vk.se/kategori/ovrigt/historieskolan">
                                    Historieskolan                                </a><br />
                                                            <a href="http://www.vk.se/sudoku">
                                    Sudoku                                </a><br />
                                                            <a href="http://mega.vk.se/lunchguiden/">
                                    Lunchguiden                                </a><br />
                                                            <a href="http://www.vk.se/appladen">
                                    Applåden                                </a><br />
                                                            <a href="http://www.vk.se/kalendern">
                                    Kalendern                                </a><br />
                                                            <a href="http://www.vk.se/vader">
                                    VK Väder                                </a><br />
                                                            <a href="http://www.vk.se/sos">
                                    SOS Alarm                                </a><br />
                                                            <a href="http://www.vk.se/politikdynamik">
                                    PolitikDynamik                                </a><br />
                                                            <a href="http://www.vk.se/nyhetskronikor">
                                    Nyhetskrönikor                                </a><br />
                                                            <a href="http://www.vk.se/quiz">
                                    Quiz                                </a><br />
                                                            <a href="http://www.vk.se/lagfarter">
                                    Lagfarter                                </a><br />
                                                            <a href="http://blogg.vk.se">
                                    Bloggar                                </a><br />
                                                    </div>
                                    </li>
                    </ul>
    </div>
    </div>

    
<div class="arlima-block no-footer-ad single-paygate">

	
				<header>
			<div class="topbox-content">
							</div>
			<div class="single-inner-content">
														<h1>UIK nära lösning – vill titta framåt</h1>
								<div class="publish-date">
				Publicerad idag kl 08.00							</div>
										</div>
		</header>
		<div class="entry-content" data-post="1823807">
			<p class="preamble"><span class="main-cat sport">Fotboll</span> Laget ligger fortfarande sist i tabellen men framtidshoppet växer. Efter möte med kommunen och en större sponsor börjar man titta framåt.</p>		</div>

				<div class="paywall sport">
							<h3>Denna artikel är exklusiv för våra kunder. Läs vidare med PLUS för 1 kr!*</h3>
										<div class="campaign" style="background-color: #ffffff">
										<img src="http://static.vk.se/wp-content/uploads/2016/09/Sportbild.png" width="455" class="left half" />
					<div class="right half">
						<h3>Full koll på sporten med PLUS!</h3>
						<p>
							<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> Niklas Erikssons sportserier <br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> Snabbanalyser efter elitlagens matcher<br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> Webbexklusiva förhands inför fotboll, hockey med mera <br />
<br />
<strong>Som PLUS-kund får du alltid:</strong><br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> PLUS-material på vk.se<br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> eVK – papperstidning och alla bilagor i surfplattan<br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> Kundklubben med erbjudanden på arrangemang och resor<br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> Följ din favoritkrönikör, ort eller ämne med Mitt VK<br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> Full koll på Björklöven med Lövenappen<br />
<br />
<span style='display: block; margin-top: -1px; font-size: 13px; font-weight: normal;'>*1 kr första månaden, därefter 99 kr/mån. Ingen bindningstid.</span>						</p>
								<a href="https://vk.portal.worldoftulo.com/v2/shop/vk_dig1606sport?utm_content=1823807&utm_source=paywall&utm_medium=fotboll&utm_campaign=sport&returnUrl=http%3A%2F%2Fwww.vk.se%2Fplus%2F1823807%2Fuik-nara-losning-vill-titta-framat" class="button " style="background: #2ecc71; border-color: #2ecc71">
			Köp PLUS		</a>
							</div>
				</div>
								<div class="info">
			<p class="login-link">
				Redan prenumerant?<br>
				<a href="#" onclick="javascript:Tulo.login(window.location.toString())">Logga in med ditt PLUS-konto &gt;</a>
			</p>
			<p>
				Vad är PLUS-konto?<br>
				<a href="http://privatmarknad.vk.se/kundservice/fragor/#category-1">Läs mer här &gt;</a>
			</p>
			<p>
				Inget erbjudande som passar dig?<br>
				<a href="http://www.vk.se/prenumerera">Se alla erbjudanden här &gt;</a>
			</p>
		</div>
				</div>
		        <!-- "VK Desktop pw 1x1px" -->
        <a target="_blank" href="http://eas.vk.se/eas?cu=23693;ty=ct;pageviewid="><img src="http://eas.vk.se/eas?cu=23693;cre=img;pageviewid=" alt="Cxense Display" width="1" height="1" style="border:0px"/></a>
        <script>
        var _gaq = _gaq || [],
            category = 'paywall',
            action = 'sport',
            label = 'fotboll',
            value = 1823807;
        _gaq.push(['_trackEvent', category, action, label]);
        vkwp.log('Tracking paywall shown');
        vkwp.log(window._gaq);
    </script>
    		<div class="paywall logged-in hidden">
							<h3>Du har inte längre en aktiv prenumeration på VK. Läs vidare med PLUS för 1 kr!*</h3>
										<div class="campaign" style="background-color: #ffffff">
										<img src="http://static.vk.se/wp-content/uploads/2016/09/PLUS_455x280-2.png" width="455" class="left half" />
					<div class="right half">
						<h3></h3>
						<p>
							<strong>Som PLUS-kund får du: </strong><br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> PLUS-material på vk.se<br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> eVK – tidning och alla bilagor i surfplattan och datorn<br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> Kundklubben med erbjudanden på arrangemang och resor<br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> Följ din favoritkrönikör, ort eller ämne med Mitt VK<br />
<img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/checkmark_vk.png" width="16" class="check" /> Full koll på Björklöven med Lövenappen<br />
<br />
<span style='display: block; margin-top: -1px; font-size: 13px; font-weight: normal;'>*1 kr första månaden, därefter 99 kr/mån. Ingen bindningstid.</span>						</p>
								<a href="https://vk.portal.worldoftulo.com/v2/shop/vk_dig1606inloggad?utm_content=1823807&utm_source=paywall&utm_medium=fotboll&utm_campaign=tidigare-kund&returnUrl=http%3A%2F%2Fwww.vk.se%2Fplus%2F1823807%2Fuik-nara-losning-vill-titta-framat" class="button " style="background: #2ecc71; border-color: #2ecc71">
			Köp PLUS		</a>
							</div>
				</div>
								<div class="info">
			<p class="login-link">
				Redan prenumerant?<br>
				<a href="#" onclick="javascript:Tulo.login(window.location.toString())">Logga in med ditt PLUS-konto &gt;</a>
			</p>
			<p>
				Vad är PLUS-konto?<br>
				<a href="http://privatmarknad.vk.se/kundservice/fragor/#category-1">Läs mer här &gt;</a>
			</p>
			<p>
				Inget erbjudande som passar dig?<br>
				<a href="http://www.vk.se/prenumerera">Se alla erbjudanden här &gt;</a>
			</p>
		</div>
				</div>
			</div>


    
    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928">
                        <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/VK_Redaktion">
                        <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://instagram.com/vasterbottenskuriren" title="Bloggar">
                        <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 60 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 60 10<br />
            <em>Efter kl 16.00</em><br />
            090-17 60 11
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:kundservice@vk.se">kundservice@vk.se</a><br />
            <a href="mailto:prenumeration@vk.se">prenumeration@vk.se</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktion@vk.se">redaktion@vk.se</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Besöksadress:</strong><br />
            VK<br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Ingvar Näslund | Copyright Västerbottens-Kuriren.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=490604687644069"></script>
                            <script src="http://www.vk.se/wp-content/themes/vkwp/includes/plugin-paygate-newsletter/paygate-newsletter.js?v=1.0.1073"></script>
            <script>
        var VKWebsiteMessages = {
            'private' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"&nbsp;<br \/><br \/>\r\n<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>En stor trafikolycka med flera bilar inblandade har intr\u00e4ffat s\u00f6der om Ume\u00e5. Du som bor i omr\u00e5det b\u00f6r du vara beredd p\u00e5 trafikproblem om du ska ut p\u00e5 E4:an.<\/span><\/p>","link":"","queue_type":"private","expires":1434292080,"mess_id":1023,"tags":"","created":1433755791,"btn_label":"OK, jag f\u00f6rst\u00e5r"},{"sender":"Jessica Wennberg","sender_id":37,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Jessica-Wennberg-2-kopia-200x200.png","title":"Hej %prenumerant%!","message":"<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>Nyss publicerade VK Weekend en fantastisk l\u00e5ngl\u00e4sning. Det \u00e4r en fantastisk story som handlar om en mirakelbebis som blev till trots mammans cancer. <\/span><span id=docs-internal-guid-c2b34eda-ae02-7dce-f3f7-76c33b9ce85a><a style=text-decoration: none; href=http:\/\/mega.vk.se\/story-dev\/2015\/05\/26\/mirakelbabyn-trotsade-cancern\/><span style=font-size: 15px; font-family: Arial; color: #1155cc; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Klicka h\u00e4r <\/span><\/a><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>om du vill l\u00e4sa. <\/span><\/span><\/p>","link":"","queue_type":"private","expires":1433679900,"mess_id":1013,"tags":"reply","created":1433143713,"btn_label":"Okej"},{"sender":"Marie Albinsson","sender_id":14,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Marie-Albinsson-torso-kopia-200x200.png","title":"God morgon %prenumerant%!","message":"<span id=docs-internal-guid-c2b34eda-9ad0-23e9-c435-fd6f5375ac5d><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Det ser ut att bli en str\u00e5lande sommardag i Ume\u00e5 i dag och termometern kan dra upp mot 28 grader i skuggan, \u00e5tminstone vid kusten. Kolla in prognosen <a href=http:\/\/www.vk.se\/vader>h\u00e4r<\/a>. <\/span><\/span>","link":"","queue_type":"private","expires":1433001600,"mess_id":1009,"tags":"","created":1432821608,"btn_label":"St\u00e4ng"}],
            'important' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"Vi anv\u00e4nder cookies f\u00f6r att ge dig en b\u00e4ttre upplevelse av v\u00e5ra webbplatser. \u00a0L\u00e4s mer i <a href=http:\/\/privatmarknad.vk.se\/index.php\/bestall-prenumeration\/prenumerationsvillkor>anv\u00e4ndarvillkoren<\/a>.","link":"","queue_type":"important","expires":0,"mess_id":1000,"tags":"","created":1432717070,"btn_label":"Jag f\u00f6rst\u00e5r"}]        };
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'true';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222327861148490898';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["vk_bas","vk_digital","vk_premium","vk_surf","vk_24","prova_surf","vk_premium_weekend","app_loven"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://www.vk.se/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.vk.se/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.vk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VKWPUserServices = {"nonce":"cde0f4548a","fastAjaxUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/vkwp-user-services\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/vkwp-user-services/static/js/vkwp-user-services.js?ver=1.0.1073'></script>
<script src="http://www.vk.se/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1073"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.vk.se";
        var sitepage = "vk";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=vk&Sektion=sport&Undersektion1=fotboll&Undersektion2=post_1823807&Totalsajt=vk'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.vk.se/RealMedia/ads/adstream_nx.ads/vk/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=vk&amp;Sektion=sport&amp;Undersektion1=fotboll&amp;Undersektion2=post_1823807&amp;Totalsajt=vk&amp;XE" alt="" /></noscript>
    <noscript><img src="http://sifomedia.vk.se/1/vk/12345@TopRight?XE&JSFLAG=noscript&Sajt=vk&Sektion=sport&Undersektion1=fotboll&Undersektion2=post_1823807&Totalsajt=vk&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=vk&amp;Sektion=sport&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->

<!-- Start TS revisionstagg -->
<script type="text/javascript"><!--
    function getURLcountername() {
        var strURL = location.href;
        var intDomainStart = strURL.indexOf("//") + 2;
        var strDomainPath = strURL.substring(intDomainStart, strURL.length);
        var intFirstSlash = strDomainPath.indexOf("/") + 1;
        return strDomainPath.substring(intFirstSlash, strDomainPath.length);
    }
    function tsrevision(ns_l) {
        ns_l+="&ns__t="+(new Date()).getTime();
        ns_pixelUrl=ns_l;
        if(document.images) {
            ns_1=new Image();
            ns_1.src=ns_l;
        } else
            document.write("<img src="+ns_l+" width='1' height='1'>");
    }
    tsrevision("http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&url=/Page//" + getURLcountername());
    //--></script>
<noscript>
    <img src="http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&amp;url=/Page//noscript" width="1" height="1" alt="" />
</noscript>
<!-- Slut TS revisionstagg -->

<script>
            var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-29392696-8']);
                    _gaq.push(['_setDomainName', 'www.vk.se']);
                                        _gaq.push(['_setCustomVar',
                1,
                'section',
                'sport'
            ]);
                        _gaq.push(['_setCustomVar',
                2,
                'subsection1',
                'fotboll'
            ]);
                        _gaq.push(['_setCustomVar',
                3,
                'subsection2',
                'post_1823807'
            ]);
                            _gaq.push(['_trackPageview']);
            (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

</body>
</html><!--
 VKWP OBJECT CACHE (group=www.vk.se)


=> __none_persistent
	hit: 0
	miss: 3
	add: 2
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
=> VKWP_ObjCache_MemcacheProvider
	hit: 640
	miss: 3
	add: 0
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
-->