<!doctype html>
<html lang="sv-SE" data-reactroot="" data-reactid="1" data-react-checksum="-1581766800"><head data-reactid="2"><script data-reactid="3">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-52KB9PG');</script><script data-reactid="4">
  (function() {
    function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
    function guid(){return""+s4()+s4()+"-"+s4()+"-"+s4()+"-"+s4()+"-"+s4()+s4()+s4();}
    document.cookie = "pageviewid="+guid()+"; path=/a; domain=vk.se;";
  })();
</script><title data-react-helmet="true" data-reactid="5">Tjuvar slog till två nätter i rad | Västerbottens-Kuriren</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" name="viewport" content="width=device-width, user-scalable=yes" data-reactid="7"/><meta data-react-helmet="true" name="version" content="vk-desktop-production:release-5.0.4" data-reactid="8"/><meta data-react-helmet="true" name="theme-color" content="#0075bb" data-reactid="9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/dist/images/site/mstile-70x70__c450cec2a4697b4d98ad46aab7820ee48.png" data-reactid="10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/dist/images/site/mstile-150x150__c138961a930ef0052f5b58836b3b5c8f9.png" data-reactid="11"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/dist/images/site/mstile-310x310__cb8f578ca42de818fd97e1535bc9544ac.png" data-reactid="12"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="/dist/images/site/mstile-310x150__c81a2413011235341fd94e901c4d74fbe.png" data-reactid="13"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0075bb" data-reactid="14"/><meta data-react-helmet="true" name="description" content="Västerbottens-Kuriren | Västerbottens ledande nyhetsportal. Senaste nytt, sport, nöje, ekonomi, bloggar och mycket mer. Du är med." data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Tjuvar slog till två nätter i rad" data-reactid="16"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="17"/><meta data-react-helmet="true" property="og:url" content="http://www.vk.se/2037966/tjuvar-slog-till-tva-natter-i-rad" data-reactid="18"/><meta data-react-helmet="true" property="og:description" content="Läs artikeln här!" data-reactid="19"/><meta data-react-helmet="true" property="og:image" content="http://www.vk.se/wp-content/themes/vkse/static/img/logo-500x500.jpg" data-reactid="20"/><meta data-react-helmet="true" name="google-site-verification" content="eWhRfNFBlgpHUAGr0ge2NeYB03rFAagAWhBjjveP4uQ" data-reactid="21"/><meta data-react-helmet="true" name="twitter:card" content="summary" data-reactid="22"/><meta data-react-helmet="true" name="twitter:site" content="@VK_Redaktion" data-reactid="23"/><meta data-react-helmet="true" name="twitter:creator" content="@VK_Redaktion" data-reactid="24"/><meta data-react-helmet="true" property="og:article:published_time" content="2017-06-25T16:26:07+00:00" data-reactid="25"/><meta data-react-helmet="true" property="og:preamble" content="Två nätter i rad har tjuvar slagit till mot en arbetsbarack i Umeå. Maskiner och verktyg..." data-reactid="26"/><meta data-react-helmet="true" property="og:category" content="Umeå" data-reactid="27"/><meta data-react-helmet="true" property="og:paywall" content="false" data-reactid="28"/><meta data-react-helmet="true" name="cXenseParse:paywall" content="false" data-reactid="29"/><link data-react-helmet="true" rel="shortcut icon" href="/dist/images/site/favicon__c5d8ad6186a11831f0fa2a41008bb07aa.ico" data-reactid="30"/><link data-react-helmet="true" rel="apple-touch-icon" href="/dist/images/site/apple-touch-icon-57x57__c2d1b02befed62a389edeb34c0633c6d0.png" data-reactid="31"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/dist/images/site/apple-touch-icon-76x76__c3448a79994386e8ce49aa9f58cc19f96.png" data-reactid="32"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/dist/images/site/apple-touch-icon-120x120__cffb103a3bb2f346c94c7def4278d57c0.png" data-reactid="33"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/dist/images/site/apple-touch-icon-152x152__c8201c11887f301ac5c0b20cc56356c19.png" data-reactid="34"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="167x167" href="/dist/images/site/apple-touch-icon-167x167__c5ce77ee133995140da90842c79cf9507.png" data-reactid="35"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/dist/images/site/apple-touch-icon-180x180__c6c1bc7fd0caab98c3539a6cd36475e5a.png" data-reactid="36"/><link data-react-helmet="true" rel="mask-icon" href="/dist/images/site/safari-pinned-tab__c2cfb5ee9b7694f5e697db465089a9928.svg" color="#0075bb" data-reactid="37"/><link data-react-helmet="true" rel="android-chrome-192x192" sizes="192x192" href="/dist/images/site/android-chrome-192x192__c3d81a5bd7a38d73cbfad6be453527b44.png" data-reactid="38"/><link data-react-helmet="true" rel="manifest" href="/dist/other/manifest.json" data-reactid="39"/><link data-react-helmet="true" rel="canonical" href="http://www.vk.se/2037966/tjuvar-slog-till-tva-natter-i-rad" data-reactid="40"/><link href="/dist/main__c08db10f48f5cb148281c36ca4c0f5c99.css" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid="41"/></head><body data-reactid="42"><noscript data-reactid="43">
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52KB9PG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="root" data-reactid="44"><div data-reactroot="" data-reactid="1" data-react-checksum="-857421860"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><div class="_26MuDD2M0vQlU_nmqcquzH" data-reactid="6"><div class="_19f33r3wZGtY19tCnM0_zm" data-reactid="7"><!-- react-empty: 8 --><nav class="_3coxI0AEw5GpHJnEsz7quB" data-reactid="9"><ul class="_1mxCRgcf08Yf_q8fOK2t1f" data-reactid="10"><li data-reactid="11"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/annonsera" data-reactid="12"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="13">Annonsera</span></a></li><li data-reactid="14"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/prenumerera" data-reactid="15"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="16">Prenumerera</span></a></li><li data-reactid="17"><a href="http://kundklubb.vk.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="18"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="19">Kundklubb</span></a></li><li data-reactid="20"><a href="http://privatmarknad.vk.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="21"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="22">Kundservice</span></a></li><li data-reactid="23"><a href="http://privatmarknad.vk.se/kundservice/fragor/" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="24"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="25">Frågor &amp; Svar</span></a></li><li data-reactid="26"><a href="http://privatmarknad.vk.se/kundservice/produkter/#newsletters" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="27"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="28">Nyhetsbrev</span></a></li><li data-reactid="29"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/familjeannonser" data-reactid="30"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="31">Familjeannonser</span></a></li><li data-reactid="32"><a href="http://www.karriarinorr.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="33"><img src="/dist/images/external/kin_white__ce2c83ba04a2223858b2f09f1d0011f79.svg" alt="Karriär i Norr" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="34"/></a></li><li data-reactid="35"><a href="http://www.alltomvasterbotten.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="36"><img src="/dist/images/external/aov_white__ccaee32ff1397ef5307fe00a2b528702e.svg" alt="Allt om Västerbotten" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="37"/></a></li><li data-reactid="38"><a href="http://vk.lokus.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="39"><img src="/dist/images/external/lokus_white__ce4b619adf53349e57cdfe87a94a0168c.svg" alt="Lokus" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="40"/></a></li></ul></nav><!-- react-empty: 41 --><div class="_1j3I1rvX_gt_-EC0xiRy_E" data-reactid="42"><div class="_8Wluu4SP_z85sTMlNRRFU" data-reactid="43"><a class="_3LYq4xM9_2IQR4otYZ65Wn _3fKt045zxTWZYA3zrW9gPk" href="http://www.vk.se" data-reactid="44"><img class="UJDEUOuhlxV8GY6pIh6uW" src="/dist/images/site/logo__c663eb5b4c0c93123a67615c5c0436934.svg" alt="logo" data-reactid="45"/></a><div class="_1HhkT2972_yhR-HwFGXcgI" data-reactid="46"><span class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="47"><strong class="_2xSap8npn3MMj039JrwBm6" data-reactid="48">söndag</strong><!-- react-text: 49 --> <!-- /react-text --><!-- react-text: 50 -->25 juni 2017<!-- /react-text --><!-- react-text: 51 -->, vecka <!-- /react-text --><!-- react-text: 52 -->25<!-- /react-text --></span><a href="https://evk.vk.se/" class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" target="_blank" data-reactid="53"><img src="/dist/images/icons/newspaper_black__c901f3822fcdba15a18f805623c676e95.svg" class="_30eVGuruoPByB8U3bqgGGL" alt="" data-reactid="54"/><span class="_3_fgv1Bg82A5e1pPNy2TV_" data-reactid="55"><strong data-reactid="56">Dagens e-tidning</strong></span></a><a class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" href="/vader" data-reactid="57"><img src="http://www.vk.se/wp-content/themes/vkwp/static/img/weather/3.png" class="_1GghA2l0_N11Z537H0XyiC" alt="" data-reactid="58"/><span class="_3FNwRlmb7pTeDAChQAkiUO" data-reactid="59"><!-- react-text: 60 -->12<!-- /react-text --><!-- react-text: 61 -->°<!-- /react-text --></span><span class="_3DyYmN1SDaUqER-Ej8rGZf" data-reactid="62">Umeå</span></a><img src="/dist/images/site/vk_arets_redaktion__c44587235757e567408652c9c4b570fec.svg" class="_2Ny8Gnkvcd_Kc-FCAEOiN4" alt="" data-reactid="63"/></div></div><div class="w3QfXGNc0J6dmPASzE70p" data-reactid="64"><div class="n8YCk5PlB-RfhMNBai9p" data-reactid="65"><div class="_2wWZNfDMPOOfOpo9GuyTSR" data-reactid="66"><div class="_2ByzTYE1EP1b_B9nWEX35R" data-reactid="67"><ul class="_3m8YvJlEpKPrqTeH5g_dA2" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);margin:0px 0px;width:2160px;" data-reactid="68"><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="69"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/plus/2035327/varfor-overraskas-folk-av-extranummer" data-reactid="70"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="71"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="72"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.vk.se/wp-content/uploads/2016/10/Evelina-berg-F-1-1-140x140.jpg);" data-reactid="73"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="74"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="75">Krönika: Evelina Åberg</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="76"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="77"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="78">Varför överraskas folk av extranummer?</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="79"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/plus/2034182/galne-gunnar-allt-annat-var-vansinne" data-reactid="80"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="81"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="82"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.vk.se/wp-content/uploads/2013/11/Mikael-Wikner-140x140.png);" data-reactid="83"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="84"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="85">Krönika: Mikael Wikner</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="86"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="87"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="88">Galne Gunnar – allt annat var vansinne</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="89"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/2029206/demokratin-maste-fa-vara-knolig" data-reactid="90"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="91"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="92"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.vk.se/wp-content/uploads/2016/10/Lars-Bohlin-F-1-140x140.jpg);" data-reactid="93"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="94"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="95">Krönika: Lars Böhlin</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="96"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="97"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="98">Demokratin måste få vara knölig.</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="99"><a href="http://blogg.vk.se/agren/2017/06/25/satt-betyg-tidigare/" class="GC8lP4nLSnJP6V7jG8x_Q" target="_blank" data-reactid="100"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="101"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="102"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://blogg.vk.se/wp-content/uploads/sites/223/2014/08/Anders-grönt-web-93x140.jpg);" data-reactid="103"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="104"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="105">Blogg: ANDERS ÅGREN, kommunalråd (M)</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="106"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="107"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="108">Sätt betyg tidigare</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="109"><a href="http://blogg.vk.se/andersforss/2017/06/25/en-overgang-till-cirkular-ekonomi-ar-enda-sattet-att-radda-var-jord-fran-undergang/" class="GC8lP4nLSnJP6V7jG8x_Q" target="_blank" data-reactid="110"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="111"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="112"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://blogg.vk.se/wp-content/uploads/sites/1567/2014/04/2014-04-19-14.41.07-e1398581870979-78x140.jpg);" data-reactid="113"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="114"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="115">Blogg: Anders tankar om politik</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="116"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="117"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="118">En övergång till cirkulär ekonomi är end...</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="119"><a href="http://blogg.vk.se/lennart-holmlund-kommunalrad/2017/06/25/ryssar-forsokte-paverka-valet-i-usa/" class="GC8lP4nLSnJP6V7jG8x_Q" target="_blank" data-reactid="120"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="121"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="122"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://blogg.vk.se/wp-content/uploads/sites/131/2013/06/lennart140_03-98x140.jpg);" data-reactid="123"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="124"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="125">Blogg: LENNART HOLMLUND,  FD kommunalråd(S) 94-14</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="126"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="127"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="128">Ryssar försökte påverka valet i USA</p></div></div></article></a></li></ul></div><div class="_2Dukg58WG3vNcUHwaLPRnn" data-reactid="129"><button class="_3VegeqFZTbFuU6a_ErAISV" data-reactid="130"></button></div><div class="_3Qnx_vvE1KZj8WvH--Ww6Z" data-reactid="131"><button class="_3VegeqFZTbFuU6a_ErAISV _kLAlnIXd0YnQ1MZCI_-A" data-reactid="132"></button></div></div><div class="_31QuO6T8GNBpeeEV0SMScg" data-reactid="133"><div class="_2aOJ2ndpj2czOX6XLXxiNU _61LE7RkLdYzh1H8RvB6Cj" data-reactid="134"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="135"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="136"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="137"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="138"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="139"></div></div></div></div></div></div><div data-reactid="140"><div style="padding-bottom:0;" data-reactid="141"><div data-reactid="142"><div class="_3W5jpwhA3fBkoesUzUvS5e" data-reactid="143"><nav class="_24vkhj2RCgyxTSHdhrX039" data-reactid="144"><ul class="_3S9PWsjKUkq6DJZaYXkL3F" data-reactid="145"><li data-reactid="146"><a class="pJX8Fem8pFUlvfSzntlcV" href="/" data-reactid="147"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="148">Start</span></a></li><li data-reactid="149"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="150"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="151">Orter</span><img class="_22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_down_black__c745bb3a5440cc1f2c66140ccd4fc8c0c.svg" alt="" data-reactid="152"/></div></li><li data-reactid="153"><a class="pJX8Fem8pFUlvfSzntlcV" href="/sport" data-reactid="154"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="155">Sport</span></a></li><li data-reactid="156"><a class="pJX8Fem8pFUlvfSzntlcV" href="/kultur" data-reactid="157"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="158">Kultur</span></a></li><li data-reactid="159"><a class="pJX8Fem8pFUlvfSzntlcV" href="/noje" data-reactid="160"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="161">Nöje</span></a></li><li data-reactid="162"><a class="pJX8Fem8pFUlvfSzntlcV" href="/livsstil" data-reactid="163"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="164">Weekend</span></a></li><li data-reactid="165"><a class="pJX8Fem8pFUlvfSzntlcV" href="/familj" data-reactid="166"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="167">Familj</span></a></li><li data-reactid="168"><a class="pJX8Fem8pFUlvfSzntlcV" href="/asikter" data-reactid="169"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="170">Åsikter</span></a></li><li data-reactid="171"><a href="http://affarsliv24.vk.se" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="172"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="173">Affärsliv24</span></a></li><li data-reactid="174"><a class="pJX8Fem8pFUlvfSzntlcV" href="/play" data-reactid="175"><img src="/dist/images/site/vk_play_black__c815abec2fb53f3085394a0f1a9ec8fa9.svg" alt="VK Play" class="_4RRcJKB8OEwWaLsXYueZj" data-reactid="176"/></a></li><li data-reactid="177"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="178"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="179">A-Ö</span><img class="_22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_down_black__c745bb3a5440cc1f2c66140ccd4fc8c0c.svg" alt="" data-reactid="180"/></div></li></ul><div class="_12rbD23_aqlPutun5wT7c_" data-reactid="181"><div class="_2rEaj392_1vzJruCoxR_pK" data-reactid="182"><div class="_3IqrHmCQyWklA6uWF4rjvA zbGMXZ5PQstrtChvooH8s" data-reactid="183"><div class="niHgPo7dYZd3GuIbxXdMf" data-reactid="184"></div><div class="_1ehnxfEzLsF08Spk9jN37E" data-reactid="185"></div><div data-reactid="186"></div></div></div></div><!-- react-empty: 187 --></nav></div></div></div><div class="TvSSyeGkzB9XEgqmqaP_r" data-reactid="188"><nav class="_2iqwc7LKx7vx7n11b-VAlw" data-reactid="189"><ul class="_37E_xc6WIts3Uns63XXLXA" style="background:#0075bb;" data-reactid="190"><li data-reactid="191"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/plus/mitt-vk" data-reactid="192"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="193">Mitt VK</span></a></li><li data-reactid="194"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/panorama" data-reactid="195"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="196">VK Panorama</span></a></li><li data-reactid="197"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/granskar" data-reactid="198"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="199">VK Granskar</span></a></li></ul><ul class="_3YENQItCNbCWyWUhAO3e3V" style="background:#0075bb;" data-reactid="200"><li data-reactid="201"><a href="http://privatmarknad.vk.se/kundservice/produkter/#newsletters" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="202"><img src="/dist/images/icons/newsletter_white__ce72f9d236690dd91a77f454d0acf330b.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="203"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="204">Nyhetsbrev</span></a></li><li data-reactid="205"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/tipsa" data-reactid="206"><img src="/dist/images/icons/pen_white__c036bf170ed9a149c813b824e1cde78c3.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="207"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="208">Tipsa</span></a></li><li data-reactid="209"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/sok" data-reactid="210"><img src="/dist/images/icons/search_white__c6ad7b411611e8caba0a11eea8d3d3bd9.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="211"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="212">Sök</span></a></li></ul></nav></div></div></div><div class="_2ALPcaBi5VTyuF31S106CE _1e_gzhhTkRtvj-Q792spkS" data-reactid="213"><div class="_3YYQONztB4LurSl8hy6Bd8 MTGil366WQEk273GXl3mH" data-reactid="214"><div class="Fz71FwiPjoMkThA45fvtI _2YS_hrBVAyvMxeRBxWXqbP" data-reactid="215"></div><div class="_3iHtdTDZI0dnI_-62_XPSZ zbGMXZ5PQstrtChvooH8s" data-reactid="216"><div class="niHgPo7dYZd3GuIbxXdMf" data-reactid="217"></div><div class="_1ehnxfEzLsF08Spk9jN37E" data-reactid="218"></div><div data-reactid="219"></div></div></div><!-- react-empty: 220 --></div><section class="_3_JtYVvbobF0DrNPJxFIXl" data-reactid="221"><div class="_3XWz69E2gj-fuNXlbpzykE" data-reactid="222"><div class="_3_FpUkLSOFDZn5walJCc6r" data-reactid="223"><img src="/dist/images/site/logo_white__c2cdbdd0d3967195a284aa16e4d03a8b5.svg" alt="Västerbottens-Kuriren" class="_2sFh2U5bcP_ozs6H_Qfp6K" data-reactid="224"/><div data-reactid="225"><a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="226"><img src="/dist/images/external/facebook_circle_white__c6f206b90cc73a0a0ad62b227a9b2c1c7.svg" alt="facebook" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="227"/></a><a href="https://twitter.com/VK_Redaktion" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="228"><img src="/dist/images/external/twitter_circle_white__cd98c2824922977cdd352c345ccd008d6.svg" alt="twitter" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="229"/></a><a href="http://instagram.com/vasterbottenskuriren" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="230"><img src="/dist/images/external/instagram_circle_white__c1101e33e53b7d58b97522de74dae44b2.svg" alt="instagram" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="231"/></a><a class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" href="/rss" data-reactid="232"><img src="/dist/images/icons/rss_circle_white__c342cbe34fb4d29a962be6ed0dce1829d.svg" alt="rss" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="233"/></a></div></div><div class="_1qybxpI8SmndnTMS__gI7m" data-reactid="234"><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="235"><img src="/dist/images/icons/phone_circle_grey__c61eed8e4362dae0c6430dc09e7a027e1.svg" alt="phone" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="236"/><ul data-reactid="237"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="238">Växeln</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="239">090-17 60 00</li></ul><ul data-reactid="240"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="241">Redaktionen</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="242">090-17 60 10</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="243">090-17 60 11</li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="244"><img src="/dist/images/icons/letter_circle_grey__c0f6f6bdb05ed1a5161c57a6dedc1cacb.svg" alt="mail" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="245"/><ul data-reactid="246"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="247">Kundservice</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="248"><a href="mailto:kundservice@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="249">kundservice@vk.se</a></li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="250"><a href="mailto:prenumeration@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="251">prenumeration@vk.se</a></li></ul><ul data-reactid="252"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="253">Redaktion</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="254"><a href="mailto:redaktion@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="255">redaktion@vk.se</a></li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="256"><img src="/dist/images/icons/geo_circle_grey__c562f8c4ef760fc4767f28191520115e1.svg" alt="geo" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="257"/><ul data-reactid="258"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="259">Besöksadress</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="260">VK</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="261">Förrådsvägen 9</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="262">901 70 Umeå</li></ul></div></div><div class="_1JnfRooXt6Wty5s1h1La3s" data-reactid="263"><!-- react-text: 264 -->Ansvarig utgivare: <!-- /react-text --><!-- react-text: 265 -->Ingvar Näslund<!-- /react-text --><!-- react-text: 266 --> | © Copyright <!-- /react-text --><!-- react-text: 267 -->Västerbottens-Kuriren<!-- /react-text --><!-- react-text: 268 --> | Allt material på sajten är skyddat enligt upphovsrätten<!-- /react-text --></div></div><!-- react-empty: 269 --></section><!-- react-empty: 270 --><!-- react-empty: 271 --><!-- react-empty: 272 --><!-- react-empty: 273 --></div><div data-reactid="274"><div data-reactid="275">
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    
      <script type="text/javascript">
        // Loading of the StreamCount/Sifo javascript tracking framework
        var _cInfo = _cInfo || [];
        (function () {
          if (document.cookie.match("__codnt") === null) {
          var ca = document.createElement("script");
          ca.type = "text/javascript";
          ca.async = true;
          ca.src = ("https:" == document.location.protocol ?
            "https://" :
            "http://") + "analytics.codigo.se/j/1a680180357743c8a2a638e9263aa614.js";
          var s = document.getElementsByTagName("script")[0];
          s.parentNode.insertBefore(ca, s);
        }
        })();
      </script>
    
  </div></div></div></div></div><script data-reactid="45">window.__DEVELOPMENT__ = 'false'</script><script data-reactid="46">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</script><script src="/dist/main__cd71c261eec6159348f5c4dc55936190f.js" type="text/javascript" charset="UTF-8" data-reactid="47"></script></body></html>