<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>Stor travvinst till länet | Västerbottens-Kuriren</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://www.vk.se/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="En lycklig länsbo lyckades ta hem en storvinst vid helgens V75. Vinnaren prickade in sju rätt." />
<meta name="apple-mobile-web-app-title" content="vk.se" />
<meta property="fb:app_id" content="490604687644069" />

    
    <link rel="shortcut icon" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="vk.se RSS Feed" href="http://www.vk.se/feed" />
    <link rel="alternate" type="application/atom+xml" title="vk.se Atom Feed" href="http://www.vk.se/feed/atom" /><link rel="stylesheet" href="http://www.vk.se/wp-content/themes/vkwp/static/css/style.min.css?1.0.1190" type="text/css" />

    <link rel='stylesheet' id='vkpoll-css'  href='http://www.vk.se/wp-content/plugins/vk-poll//static/public/vkpoll.css?ver=1483860058' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/style.css?ver=1.0.1190' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vk.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_user_services_style-css'  href='http://www.vk.se/wp-content/plugins/vkwp-user-services/static/css/style.css?ver=1.0.1190' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_style-css'  href='http://www.vk.se/wp-content/plugins/vkwp-vader/static/css/style.css?ver=1.0.1190' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_message_style-css'  href='http://www.vk.se/wp-content/plugins/vkwp-vader/static/css/message.css?ver=1.0.1190' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"eas.vk.se","cuParamName":"cu","emptyAdTags":"<!-- WS_NO_AD -->","enableLocationApp":true,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"#emediate-fif-0","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.vk.se\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=eas.vk.se","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"525e3f309f6aef7397000002","org":"vk","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"evk.vk.se","ePaperTitle":"eVK e-tidning","protocol":"https","authURI":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"vk_surf, prova_surf, vk_digital, vk_bas, vk_premium, vk_24, vk_premium_weekend, prova_weekend, vk_foretag_digitalt,vk_foretag_premium,vk_foretag_premium_extra,loven","ajaxURL":"http:\/\/www.vk.se\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/static.vk.se\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["vk_plus","vk_webb"],"loyaltyProgram":"vk_kundklubb","ePaper":"vk_etidning,vk_etidning_webb"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"vk","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/www.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/vkse","themeParentURL":"http:\/\/www.vk.se\/wp-content\/themes\/vkwp","sections":{"main":"nara","sub1":"nara","sub2":"post_1902619"},"singlePermalink":"http:\/\/www.vk.se\/1902619\/stor-travvinst-till-lanet","mainCatNiceName":"Lokalt","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/www.vk.se\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.vk.se\/","fbSharesHost":"http:\/\/nick.vk.se","theme":"vkse","mySiteLabel":"Kundklubb","website":"vk.se","leftColumnWidth":"544","rightColumnWidth":"420","loyaltyCardPageUrl":"http:\/\/kundklubb.vk.se\/","isMobile":"","adCategoryPrefix":"vk_","ePaperItunesLink":"https:\/\/itunes.apple.com\/se\/app\/vasterbottens-kuriren-e-tidning\/id938712153?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/www.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/vkse\/static\/img\/vk-small.png","usesWebsiteMessages":"1","paygateName":"VK+","currentPost":"1902619","cXenseWidgets":{"listWidget":{"freeLarge":"a98cc61612055e5ff155adac5230cbc80e5f439e","freeLite":"36cde20c7aea165490499fbf8c5a827b760aad14","userLarge":"b98a0c0872b9756c1b0255f1cd6750fd2c4df74c","userLite":"bb07719a239d900384c1c428e52c42965aec2ba2"}},"homeURL":"http:\/\/www.vk.se","cXensePersistedQueryId":"21ef7bb801441b3c48b53e6c755ccf28b15d17b6","pageTitle":"Stor travvinst till l\u00e4net | V\u00e4sterbottens-Kuriren"};
var UserDataConfig = {"ajaxURL":"http:\/\/www.vk.se\/wp-admin\/admin-ajax.php","maxSavedArticles":"100","maxFollow":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.vk.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//eas.vk.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1190'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1190'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1190'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vkwpSolrApiVars = {"ajaxUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/vkwp-solr-api\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/vkwp-solr-api/static/js/vkwp-solr-api.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/themes/vkwp/includes/plugin-userdata/userdata.js?ver=1.0.1190'></script>

<link rel="stylesheet" type="text/css" href="http://www.vk.se/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.vk.se/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Arial',text_size:'18px',text_weight:'bold',text_letter_spacing:'normal',text_color:'inherit',link_color:'#006BB4',link_hover_color:'#006BB4',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>    <!--<meta name="google-play-app" content="app-id=se.dohi.vk" />
    <meta name="apple-itunes-app" content="app-id=375292392" />-->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@VK_Redaktion" />
    <meta name="twitter:creator" content="@VK_Redaktion" />
        <meta name="google-site-verification" content="eWhRfNFBlgpHUAGr0ge2NeYB03rFAagAWhBjjveP4uQ" />
    <meta property="og:title" content="Stor travvinst till länet" />
<meta property="og:url" content="http://www.vk.se/1902619/stor-travvinst-till-lanet" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2017-01-08T07:34:25+01:00" />
<meta property="og:article:author" content="Monica G Engström" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://static.vk.se/wp-content/uploads/2017/01/sdltb7b6f94-nh.jpg" />
<meta name="cXenseParse:recs:image" content="http://static.vk.se/wp-content/uploads/2017/01/sdltb7b6f94-nh.jpg" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="false" />
<meta name="cXenseParse:recs:paywall" content="false" />
<meta name="cXenseParse:recs:articleid" content="1902619" />
                <!-- DEP Tag for vk.se -->
                <noscript>
                <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-OHLF8T5FPQSX" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>
                (function(w,d,s,l,i,di){
                  var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;
                    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
                    f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-OHLF8T5FPQSX');
                </script>
                <!-- End DEP Tag -->
                    <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                        ga('create', 'UA-29392696-8', 'auto', {'allowLinker': true});
                ga('require', 'linker');
                ga('linker:autoLink', ['vk.portal.worldoftulo.com']);
                ga('set', 'dimension1', 'nara');
ga('set', 'dimension2', 'nara');
ga('set', 'dimension3', 'post_1902619');
                ga('send', 'pageview');
                    </script>
        <!-- End Google Analytics -->
    
</head>
<body class="single single-post postid-1902619 single-format-standard browser-unknown aesop-core aesop-on-www.vk.se vkse">
<script src="http://www.vk.se/wp-content/themes/vkwp/static/js/ads.js"></script>
<script>ERWP.composed('//eas.vk.se/eas?cu=24251;cre=mu;js=y;target=_blank;')</script>
<script>ERWP.composed('//eas.vk.se/eas?cu=29542;cre=mu;js=y;target=_blank;')</script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 01/08 07:50:12 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.vk.se">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.vk.se/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="frågor & svar">
                                <a href="http://privatmarknad.vk.se/kundservice/fragor/">
                                    Frågor & Svar                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-29392696-8'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                    </div>
    </div>


<div id="main-wrapper" class="main-cat-nara">

    <div id="header">

        <div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="240" data-cu="23554"></div>
<script>ERWP.fif(0)</script>
        
        <div id="logo-container">
    <div class="header-box logo">
        <a href="http://www.vk.se"><img src="http://www.vk.se/wp-content/themes/vkwp/sub-themes/vkse/static/img/vk-logo-with-banner.png" id="logo" alt="Västerbottens-Kuriren: Västerbottens ledande nyhetsportal. Senaste nytt, sport, nöje, ekonomi, bloggar och mycket mer. Du är med." /></a><br>
            <span class="todays-date">
        <span class="weekday">söndag</span>
        <span class="date">8 januari 2017, </span>
        <span class="week">vecka 01</span>
    </span>
    </div>
    <div class="header-box weather">
            <div id="weather-teaser">
        <a href="http://www.vk.se/vader/" title="Vädret i Umeå">
            <span class="area">Umeå</span>
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/weather/4.png" alt="Väder" width="40" height="40" class="icon" />
            <span class="temperature">-5&deg;</span>
        </a>
    </div>
            <script>
            var area = cookie.get('vkwp_weather_cookie') || 'umea';
            area = 'nara';
            var $weatherteaser = jQuery('#weather-teaser');
            if (area !== 'umea') {
                $weatherteaser.html('<div class="loader"></div>');
            }

            if (area !== 'umea') { // umea is default, so loading again is redundant.
                var data =  {
                    action : 'vkwp_get_weather_teaser',
                    area : area
                };

                jQuery.get(vkwpVars.ajaxURL, data, function(response) {
                    $weatherteaser.after(response);
                    $weatherteaser.remove();
                });
            }
        </script>
        </div>
    <div class="header-box teasers">
            <div class="vkslider" data-loop="true" data-auto-play="false" data-control-navigation="none" data-randomize-slides="true" style="width: 100%;">
            <div class="row">
                                
                <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.vk.se/plus/1890880/aret-det-ljusnade-i-nojes-umea" title="Evelina Åberg" >
                <img src="http://www.vk.se/wp-content/uploads/2016/10/Evelina-berg-F-1-1-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">KRÖNIKA: Evelina Åberg</span></h6>
                                <p class="teaser-head-content">
                    <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/quote-grey.png" class="quote" alt="Citat" />Året det ljusnade i nöjes-Umeå                </p>
                                                    <a href="http://www.vk.se/author/evelinab?kronikor" class="teaser-head-readmore">Fler krönikor här</a>
                            </a>
        </article>
    </div>
                </div>
            <div class="row">
                                
                <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.vk.se/1892079/vi-behover-se-ljuset-speciellt-i-dag" title="Ingvar Näslund" >
                <img src="http://www.vk.se/wp-content/uploads/2016/10/Ingvar-Nslund-F-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">KRÖNIKA: Ingvar Näslund</span></h6>
                                <p class="teaser-head-content">
                    <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/quote-grey.png" class="quote" alt="Citat" />Vi behöver se ljuset – speciellt i dag                </p>
                                                    <a href="http://www.vk.se/author/ingvarn?kronikor" class="teaser-head-readmore">Fler krönikor här</a>
                            </a>
        </article>
    </div>
                </div>
            <div class="row">
                                
                <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.vk.se/plus/1896625/daligt-ar-for-svensk-film" title="Lars Böhlin" >
                <img src="http://www.vk.se/wp-content/uploads/2016/10/Lars-Bohlin-F-1-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">KRÖNIKA: Lars Böhlin</span></h6>
                                <p class="teaser-head-content">
                    <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/quote-grey.png" class="quote" alt="Citat" />Dåligt år för svensk film                </p>
                                                    <a href="http://www.vk.se/author/larsb?kronikor" class="teaser-head-readmore">Fler krönikor här</a>
                            </a>
        </article>
    </div>
                </div>
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.vk.se/lennart-holmlund-kommunalrad/2017/01/08/vinterstudion-har-basta-sporten/" title="LENNART HOLMLUND,  FD kommunalråd(S) 94-14" target="_blank">
                <img src="http://blogg.vk.se/wp-content/uploads/sites/131/2013/06/lennart140_03.jpg" alt="LENNART HOLMLUND,  FD kommunalråd(S) 94-14" />                                    <h6 class="above">BLOGG: LENNART HOLMLUND,  FD kommunalråd(S) 94-14</span></h6>
                                <p class="teaser-head-content">
                    Vinterstudion har bästa sporten                </p>
                                                    <a href="http://blogg.vk.se/" class="teaser-head-readmore" target="_blank">Fler bloggar här</a>
                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.vk.se/andersforss/2017/01/07/blair-sa-nagot-viktigt-i-svts-toppmotet/" title="Anders tankar om politik" target="_blank">
                <img src="http://blogg.vk.se/wp-content/uploads/sites/1567/2014/04/2014-04-19-14.41.07-e1398581870979.jpg" alt="Anders tankar om politik" />                                    <h6 class="above">BLOGG: Anders tankar om politik</span></h6>
                                <p class="teaser-head-content">
                    Blair sa något viktigt i SVT:s Toppmötet...                </p>
                                                    <a href="http://blogg.vk.se/" class="teaser-head-readmore" target="_blank">Fler bloggar här</a>
                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.vk.se/agren/2017/01/07/en-snabb-och-valkommen-retratt-av-umea-kommun/" title="ANDERS ÅGREN, kommunalråd (M)" target="_blank">
                <img src="http://blogg.vk.se/wp-content/uploads/sites/223/2014/08/Anders-grönt-web.jpg" alt="ANDERS ÅGREN, kommunalråd (M)" />                                    <h6 class="above">BLOGG: ANDERS ÅGREN, kommunalråd (M)</span></h6>
                                <p class="teaser-head-content">
                    En snabb och välkommen reträtt av Umeå k...                </p>
                                                    <a href="http://blogg.vk.se/" class="teaser-head-readmore" target="_blank">Fler bloggar här</a>
                            </a>
        </article>
    </div>



                </div>
        </div>
        </div>
</div>

<div id="menu-container" class="page-navigation">
    <!-- vk cache block wp_navinara-nara - 01/08 07:46:27 (ttl 3600s) -->        <!-- TOP MENU -->
        <ul id="main-menu">
                            <li class="active" >
                    <a href="http://www.vk.se/" data-slug="nara" class="cat-nara">
                        Start                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/sport" data-slug="sport" class="cat-sport">
                        Sport                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/kultur" data-slug="kultur" class="cat-kultur">
                        Kultur                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/noje" data-slug="noje" class="cat-noje">
                        Nöje                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/livsstil" data-slug="weekend" class="cat-weekend">
                        Weekend                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/familj" data-slug="familj" class="cat-familj">
                        Familj                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/asikter" data-slug="asikter" class="cat-asikter">
                        Åsikter                    </a>
                </li>
                            <li style="background: #f8e0de;">
                    <a href="http://affarsliv24.vk.se" data-slug="affärsliv24" class="cat-affärsliv24">
                        Affärsliv24                    </a>
                </li>
                            <li >
                    <a href="http://www.vk.se/play" data-slug="tv-okategoriserade" class="cat-tv-okategoriserade">
                                             </a>
                </li>
                        <li class="sitemap">
                <a href="#" data-slug="sitemap" class="sitemap">
                    A - Ö
                </a>
            </li>
            <li class="alignright">
                    <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på vk.se genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://vk.portal.worldoftulo.com//Registration/Lookup">digitala konto, VK+</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
                </li>
            <li class="subscription-link alignright">
                <a href="http://www.vk.se/prenumerera">
                    <div class="triangle"></div>
                    <span>
                        KÖP <div class="plus"></div>
                    </span>
                </a>
            </li>
            <script>
                (function($) {
                    if (('PayGateUser' in window) && PayGateUser) {
                        $('#menu-container .subscription-link').remove();
                    }
                })(jQuery);
            </script>
        </ul>
        <!-- SUB MENU -->
        <ul id="sub-menu">
            
    <li class="area-title"><a href="#">Välj lokalort</a></li>
    <li class="area-button"><a href="#"></a></li>

    <div class="area-dropdown">
                    <a href="http://www.vk.se/nara/bjurholm" data-slug="bjurholm">Bjurholm</a>
                    <a href="http://www.vk.se/nara/dorotea" data-slug="dorotea">Dorotea</a>
                    <a href="http://www.vk.se/nara/holmsund" data-slug="holmsund">Holmsund</a>
                    <a href="http://www.vk.se/nara/hornefors" data-slug="hornefors">Hörnefors</a>
                    <a href="http://www.vk.se/nara/lycksele" data-slug="lycksele">Lycksele</a>
                    <a href="http://www.vk.se/nara/nordmaling" data-slug="nordmaling">Nordmaling</a>
                    <a href="http://www.vk.se/nara/robertsfors" data-slug="robertsfors">Robertsfors</a>
                    <a href="http://www.vk.se/nara/sorsele" data-slug="sorsele">Sorsele</a>
                    <a href="http://www.vk.se/nara/storuman" data-slug="storuman">Storuman</a>
                    <a href="http://www.vk.se/nara/savar" data-slug="savar">Sävar</a>
                    <a href="http://www.vk.se/nara/umea" data-slug="umea">Umeå</a>
                    <a href="http://www.vk.se/nara/vilhelmina" data-slug="vilhelmina">Vilhelmina</a>
                    <a href="http://www.vk.se/nara/vindeln" data-slug="vindeln">Vindeln</a>
                    <a href="http://www.vk.se/nara/vannas" data-slug="vannas">Vännäs</a>
                    <a href="http://www.vk.se/nara/asele" data-slug="asele">Åsele</a>
            </div>

    <script src="http://www.vk.se/wp-content/themes/vkwp/static/js/menu-dropdown.js?v=1.0.1190"></script>
                        <li>
                        <a href="http://www.vk.se/plus/mitt-vk" class="mitt-vk">
                            Mitt VK                        </a>
                    </li>
                                    <li>
                        <a href="http://www.vk.se/panorama" class="">
                            VK Panorama                        </a>
                    </li>
                                    <li>
                        <a href="http://www.vk.se/granskar" class="">
                            VK Granskar                        </a>
                    </li>
                
                <li class="alignright">
                    <a href="http://www.vk.se/?s=" id="search-btn">
                        <span>Sök</span>
                    </a>
                </li>
                <li class="alignright">
                    <a href="/tipsa">Tipsa</a>
                </li>
                    <li class="alignright">
        <a href="http://privatmarknad.vk.se/kundservice/produkter/#newsletters" target="_blank">Nyhetsbrev</a>
    </li>
                
            <!-- SITE MAP -->
            <!-- vk cache block sitemap - 01/08 07:45:22 (ttl 180s) -->                <li id="sitemap">
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/" class="main-cat nara">
                                        Start                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/granskar">
                                    VK Granskar                                </a><br />
                                                            <a href="http://www.vk.se/panorama">
                                    VK Panorama                                </a><br />
                                                            <a href="http://www.vk.se/plus/mitt-vk">
                                    Mitt VK                                </a><br />
                                                            <a href="http://www.vk.se/nara/asele">
                                    Åsele                                </a><br />
                                                            <a href="http://www.vk.se/nara/vannas">
                                    Vännäs                                </a><br />
                                                            <a href="http://www.vk.se/nara/vindeln">
                                    Vindeln                                </a><br />
                                                            <a href="http://www.vk.se/nara/vilhelmina">
                                    Vilhelmina                                </a><br />
                                                            <a href="http://www.vk.se/nara/umea">
                                    Umeå                                </a><br />
                                                            <a href="http://www.vk.se/nara/savar">
                                    Sävar                                </a><br />
                                                            <a href="http://www.vk.se/nara/storuman">
                                    Storuman                                </a><br />
                                                            <a href="http://www.vk.se/nara/sorsele">
                                    Sorsele                                </a><br />
                                                            <a href="http://www.vk.se/nara/robertsfors">
                                    Robertsfors                                </a><br />
                                                            <a href="http://www.vk.se/nara/nordmaling">
                                    Nordmaling                                </a><br />
                                                            <a href="http://www.vk.se/nara/lycksele">
                                    Lycksele                                </a><br />
                                                            <a href="http://www.vk.se/nara/hornefors">
                                    Hörnefors                                </a><br />
                                                            <a href="http://www.vk.se/nara/holmsund">
                                    Holmsund                                </a><br />
                                                            <a href="http://www.vk.se/nara/dorotea">
                                    Dorotea                                </a><br />
                                                            <a href="http://www.vk.se/nara/bjurholm">
                                    Bjurholm                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/sport" class="main-cat sport">
                                        Sport                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/sport/ovrigt">
                                    Övrigt                                </a><br />
                                                            <a href="http://www.vk.se/kategori/sport/sport-telegram">
                                    Telegram                                </a><br />
                                                            <a href="http://www.vk.se/sport/resultat">
                                    Resultat                                </a><br />
                                                            <a href="http://www.vk.se/sport/basket">
                                    Basket                                </a><br />
                                                            <a href="http://www.vk.se/kategori/sport/langdskidor">
                                    Längdskidor                                </a><br />
                                                            <a href="http://www.vk.se/kategori/sport/alpint">
                                    Alpint                                </a><br />
                                                            <a href="http://www.vk.se/sport/innebandy">
                                    Innebandy                                </a><br />
                                                            <a href="http://www.vk.se/sport/fotboll">
                                    Fotboll                                </a><br />
                                                            <a href="http://www.vk.se/sport/ishockey">
                                    Ishockey                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/kultur" class="main-cat kultur">
                                        Kultur                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/kultur/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.vk.se/kategori/kultur/essa">
                                    Essä                                </a><br />
                                                            <a href="http://www.vk.se/kultur/konst">
                                    Konst                                </a><br />
                                                            <a href="http://www.vk.se/kultur/scen">
                                    Scen                                </a><br />
                                                            <a href="http://www.vk.se/kultur/musik">
                                    Musik                                </a><br />
                                                            <a href="http://www.vk.se/kultur/bok">
                                    Bok                                </a><br />
                                                            <a href="http://www.vk.se/kultur/kulturdebatt">
                                    Kulturdebatt                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/noje" class="main-cat noje">
                                        Nöje                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/noje/recensioner">
                                    Recensioner                                </a><br />
                                                            <a href="http://www.vk.se/noje/skivrecensioner">
                                    Skivrecensioner                                </a><br />
                                                            <a href="http://www.vk.se/noje/musik">
                                    Musik                                </a><br />
                                                            <a href="http://www.vk.se/noje/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.vk.se/noje/tv">
                                    TV                                </a><br />
                                                            <a href="http://www.vk.se/noje/filmrecensioner">
                                    Filmrecensioner                                </a><br />
                                                            <a href="http://www.vk.se/noje/film">
                                    Film                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/livsstil" class="main-cat weekend">
                                        Weekend                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/livsstil/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/resor">
                                    Resor                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/motor">
                                    Motor                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/mat-dryck">
                                    Mat &#038; Dryck                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/jakt-fiske">
                                    Jakt &#038; Fiske                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/i-form">
                                    I form                                </a><br />
                                                            <a href="http://www.vk.se/livsstil/hem-tradgard">
                                    Hem &#038; Trädgård                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/familj" class="main-cat familj">
                                        Familj                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/kategori/familj/kaserier">
                                    Kåserier                                </a><br />
                                                            <a href="http://www.vk.se/familj/veckans-forening">
                                    Veckans Förening                                </a><br />
                                                            <a href="http://www.vk.se/familj/generationsbilder">
                                    Generationsbilder                                </a><br />
                                                            <a href="http://www.vk.se/familj/jubileum">
                                    Jubileum                                </a><br />
                                                            <a href="http://www.vk.se/familj/portratt">
                                    Porträtt                                </a><br />
                                                            <a href="http://www.vk.se/familj/dodsfall">
                                    Dödsfall                                </a><br />
                                                            <a href="http://www.vk.se/familj/fodelsedagar">
                                    Födelsedagar                                </a><br />
                                                            <a href="http://www.vk.se/familjeannonser">
                                    Familjeannonser                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.vk.se/asikter" class="main-cat asikter">
                                        Åsikter                                    </a>
                                                            </div>
                                                            <a href="http://blogg.vk.se/nordebo">
                                    Nordebos blogg                                </a><br />
                                                            <a href="http://www.vk.se/politikdynamik">
                                    PolitikDynamik                                </a><br />
                                                            <a href="http://www.vk.se/asikter/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.vk.se/asikter/insandare">
                                    Insändare                                </a><br />
                                                            <a href="http://www.vk.se/asikter/debatt">
                                    Debatt                                </a><br />
                                                            <a href="http://www.vk.se/asikter/ledare">
                                    Ledare                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://affarsliv24.vk.se" class="main-cat affärsliv24">
                                        Affärsliv24                                    </a>
                                                            </div>
                                                            <a href="http://blogg.vk.se/affarsliv24/">
                                    Bloggar                                </a><br />
                                                            <a href="http://www.vk.se/affarsliv24/sok-foretag">
                                    Sök företag                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="/" class="main-cat övrigt">
                                        Övrigt                                    </a>
                                                            </div>
                                                            <a href="http://www.vk.se/kategori/konsument/fraga-juristen">
                                    Fråga juristen                                </a><br />
                                                            <a href="http://www.vk.se/galleri">
                                    Läsarbilder                                </a><br />
                                                            <a href="http://www.vk.se/bildspel">
                                    Bildspel                                </a><br />
                                                            <a href="http://www.vk.se/kategori/ovrigt/historieskolan">
                                    Historieskolan                                </a><br />
                                                            <a href="http://www.vk.se/sudoku">
                                    Sudoku                                </a><br />
                                                            <a href="http://mega.vk.se/lunchguiden/">
                                    Lunchguiden                                </a><br />
                                                            <a href="http://www.vk.se/appladen">
                                    Applåden                                </a><br />
                                                            <a href="http://www.vk.se/kalendern">
                                    Kalendern                                </a><br />
                                                            <a href="http://www.vk.se/vader">
                                    VK Väder                                </a><br />
                                                            <a href="http://www.vk.se/sos">
                                    SOS Alarm                                </a><br />
                                                            <a href="http://www.vk.se/nyhetskronikor">
                                    Nyhetskrönikor                                </a><br />
                                                            <a href="http://www.vk.se/quiz">
                                    Quiz                                </a><br />
                                                            <a href="http://www.vk.se/lagfarter">
                                    Lagfarter                                </a><br />
                                                            <a href="http://blogg.vk.se">
                                    Bloggar                                </a><br />
                                                    </div>
                                    </li>
                    </ul>
    </div>
    </div>

    

    <div id="single-article-block">

        <div class="cat-bg block-header top"><h5>Lokalt</h5></div>
        <div class="arlima-block">

            
                <div class="block-articles">
                    <div class="single post">
                        <article>
                            <header>
    <div class="topbox-content">
                            <div class="top-image wide">
                        <a href="http://static.vk.se/wp-content/uploads/2017/01/sdltb7b6f94-nh.jpg" target="_blank" class="fancybox">
                            <img src="http://static.vk.se/wp-content/uploads/2017/01/sdltb7b6f94-nh-vkwp-694.jpg" alt="" class="vkwp-img article-img" width="694" height="463" />
                        </a>
                                                    <div class="caption">
                                                                    <span class="photo">Fredrik Sandberg/TT</span>
                                                                                                    <span class="text">En vinnare tog hem nära en kvarts miljon kronor på travet under lördagen.</span>
                                                            </div>
                                            </div>
                    </div>
    <div class="single-inner-content">
                    <h1>Stor travvinst till länet</h1>
                            <div class="publish-date">
                    Publicerad idag kl 07.34                                    </div>
                        </div>
</header>                            <div class="single-inner-content">
                                    <div class="entry-content" data-post="1902619">
        <div class="cXenseParse"><p class="preamble"><span class="main-cat nara">Lokalt</span> En lycklig länsbo lyckades ta hem en storvinst vid helgens V75. Vinnaren prickade in sju rätt.</p><div class="article-inner-sidebar"><div class="vkwp-follow-widget">
            <header>FÖLJ ÄMNEN</header>
            <div class="content">
                <div class="slug-list">
                    <div class="visible-follow-objects">
                        <div class="row follow-object" data-type="tags" data-slug="spel" data-display-name="spel"><div class="icon"></div><a class="slug-text">spel</a></div><div class="row follow-object" data-type="tags" data-slug="trav" data-display-name="trav"><div class="icon"></div><a class="slug-text">trav</a></div><div class="row follow-object" data-type="tags" data-slug="v75" data-display-name="V75"><div class="icon"></div><a class="slug-text">V75</a></div>                    </div>
                </div>
            </div>
            <footer />
        </div>

        <div id="single-post-ad">
    <script>ERWP.composed('//eas.vk.se/eas?cu=23880;cre=mu;js=y;target=_blank;')</script>
</div></div>
<p>I lördagens V75-omgång på Rommetravet blev det en hög utdelning på sju rätt. En kupong, som en länsbo lämnat in via ATG:s webbplats, gav nästan en kvarts miljon kronor &#8211; 249 355 kronor.</p>
<p><strong>Kupongen kostade 1200</strong> kronor och vinnaren lyckades pricka in sju rätt. Kupongen innehöll förutom en rad med sju rätt även 21 rader med sex rätt och 167 rader med fem rätt.</p>
<p>Det vinnande systemet innehöll två ogarderade lopp, så kallade spikar</p>
</div>                <div class="post-tags">
        <ul><li><a href="http://www.vk.se/tag/spel" rel="tag">spel</a></li><li><a href="http://www.vk.se/tag/trav" rel="tag">trav</a></li><li><a href="http://www.vk.se/tag/v75" rel="tag">V75</a></li></ul>    </div>

<div class="cat-bg author-divider"></div>

<div class="post-footer">
    <div class="post-author">
                <div class="author-image">
            <img src="http://www.vk.se/wp-content/uploads/2013/10/Monica-G-Engstrm-aug-2013-kopia-67x67.png" width="67" height="67" alt="Profilbild" />        </div>
        <p>
        <strong>Monica G Engström</strong>
        <br />
        <a href="mailto:monica.engstrom@vk.se" class="author-email">
            monica.engstrom@vk.se        </a>
        
        090-17 60 68    </p>
    </div>
            <div id="share-this">
                <ul class="share" data-short-url="http://www.vk.se/?p=1902619" data-long-url="http://www.vk.se/1902619/stor-travvinst-till-lanet">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1902619, 'facebook' )">
                <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                            </li>
                    <li class="twitter" title="Twittra" onclick="Javascript: vkwp.share(1902619, 'twitter' )">
                <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/twitter-white.png" height="18" alt="Twittra"  />
                <span class="count"></span>
                            </li>
                    <li class="mail" title="Mejla en vän" onclick="Javascript: vkwp.share(1902619, 'mail' )">
                <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/mail-white.png" height="14" alt="Mejla en vän"  />
                            </li>
                    <li class="print" title="Skriv ut">
                <a href="http://www.vk.se/1902619/stor-travvinst-till-lanet?print=1" target="_blank">
                    <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/print-green.png" alt="Skriv ut" title="Skriv ut" />
                                    </a>
            </li>
                    <li class="save" title="Spara artikel">
                Spara
                            </li>
            </ul>
            </div>
    </div>

    <div data-spklw-widget="widget-543bf38c68197"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        <script class='adten' src='//delivery.adten.eu/srv/player.js?z=570369a8db39bc7871000001' type='text/javascript' charset='utf-8' async></script>
            
    </div>

    <script type="text/javascript">
        (function($) {
            var data = {
                type : '1',
                uid : 1902619,
                cat : 4,
                paygate_user : window.PayGateUser ? 1:0,
                closed: 0            };
            $.getJSON('http://mega.vk.se//pageview/add.php?jsoncallback=?', data, function(json){
                setTimeout(function() { window.vkwp.log('pageview added ok'); }, 1000);
            });
        })(jQuery);
    </script>

<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.vk.se/1902619/stor-travvinst-till-lanet';
    var disqus_identifier = '1902619 http://www.vk.se/?p=1902619';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'vkse';
    var disqus_title = "Stor travvinst till länet";
        var disqus_config = function () {
        var config = this; // Access to the config object

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            if( 'jQuery' in window ) {
                jQuery(window).trigger('disqusLoaded');
                jQuery.get('?cf_action=sync_comments&post_id=1902619', function() {});
            } else {
                DISQUS.request.get('?cf_action=sync_comments&post_id=1902619');
            }
        });
                    };
    var facebookXdReceiverPath = 'http://www.vk.se/wp-content/plugins/disqus-comment-system/xd_receiver.htm';
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/www.vk.se\/1902619\/stor-travvinst-till-lanet\/trackback"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    if( window.PayGateUser && window.PayGateUser.hasWebAccess() ) {

        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
        dsq.async = true;
                dsq.src = 'http' + '://' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.72';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }else{
        document.getElementById('disqus_thread').style.display = 'none';
    }
})();
/* ]]> */
</script>
                            </div>
                        </article>
                    </div>
                </div>

                    </div>

        <div id="single-sidebar">
                <div class="sidebar-content most-read">
        <div class="block-header">
            <h5>Mest lästa idag</h5>
        </div>
            <div class="sidebar-related-post">
        <a href="http://www.vk.se/1902551/snokonst-en-hyllning-till-bygden">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/unnamed-6-1-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Snökonst en hyllning till bygden</h2>
                <p>
                    Familjen Enetjärn i Tavelsjö lever året runt med närheten till sjön. I helgen skapade de konst med...                </p>
            </div>
        </a>
    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-0945129409432294"
 data-ad-slot="9370454309"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="sidebar-related-post no-img">
        <a href="http://affarsliv24.vk.se/1902552/coca-cola-stams-for-morkade-halsorisker">
                        <div class="content-wrapper">
                <h2>Coca-Cola stäms för mörkade hälsorisker</h2>
                <p>
                    Coca-Cola stäms för att medvetet ha vilselett allmänheten om farorna med läsk, skriver SVT.Bland...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.vk.se/1902174/hon-ar-frodos-flickvan">
                        <div class="content-wrapper">
                <h2>Hon är ”Frodos” flickvän</h2>
                <p>
                    I onsdags dök världsstjärnan Elijah Wood oväntat upp på en bensinmack i Åsele. Han har den senaste...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.vk.se/1902200/soliders-of-odin-patrullerade-i-umea">
                        <div class="content-wrapper">
                <h2>Soldiers of Odin patrullerade i Umeå</h2>
                <p>
                    Soldiers of Odin väntade sig bråk efter hockeyderbyt i Umeå på trettondagen. Därför patrullerade...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.vk.se/1902477/tre-brander-misstanks-vara-anlagda">
                        <div class="content-wrapper">
                <h2>Tre bränder misstänks vara anlagda</h2>
                <p>
                    Helgens brand i en skola i länet betecknas som mordbrand, medan två andra bränder utreds som...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.vk.se/1902191/pojke-forsvunnen-i-vannas">
                        <div class="content-wrapper">
                <h2>Pojke försvunnen i Vännäs</h2>
                <p>
                    En fyraårig pojke har försvunnit i Vännäs. Polisen söker nu efter honom och vill ha rapporter om...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.vk.se/1902618/forsvunnen-efter-sparktur-pa-isen">
                        <div class="content-wrapper">
                <h2>Försvunnen efter sparktur på isen</h2>
                <p>
                    En man i sjuttioårsåldern har försvunnit efter en sparktur på sjön Halvarsnoren i Hällefors igår...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.vk.se/1902619/stor-travvinst-till-lanet">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/sdltb7b6f94-nh-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Stor travvinst till länet</h2>
                <p>
                    <span class="main-cat nara">Lokalt</span> En lycklig länsbo lyckades ta hem en storvinst vid helgens V75. Vinnaren prickade in sju rätt.
I...                </p>
            </div>
        </a>
    </div>
    </div>

    
    <div class="sidebar-content" style="width: 260px;">
        <iframe src="http://www.vk.se/wp-content/themes/vkwp/includes/ads/pubmatic/article-sidebar.php?site=vkse" width="260" height="390"></iframe>
    </div>
            </div>
    </div>

    <div class="panorama">
        <div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="240" data-cu="23848"></div>
<script>ERWP.fif(1)</script>    </div>

        <div class="arlima-block block-0 single-bottom">
                        <div class="block-articles">
                <div data-post="1902619" class="teaser first-in-list img-full no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.vk.se/1902619/stor-travvinst-till-lanet"><img src="http://static.vk.se/wp-content/uploads/2017/01/sdltb7b6f94-nh-1-vkwp-544x233.jpg" alt="Länsbo vann stort på travet" class="full  vkwp-image" width="544" height="233" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-65"><a href="http://www.vk.se/1902619/stor-travvinst-till-lanet">Länsbo vann stort på travet</a></h2>
        	<p><a href="http://www.vk.se/1902619/stor-travvinst-till-lanet" class="main-cat nara">Lokalt</a> En lycklig länsbo lyckades ta hem en storvinst vid helgens V75. Vinnaren prickade in sju rätt.  <span class="comments-wrapper"><a href="http://www.vk.se/1902619/stor-travvinst-till-lanet#disqus_thread" data-disqus-identifier="1902619 http://www.vk.se/?p=1902619">?</a><a href="http://www.vk.se/1902619/stor-travvinst-till-lanet" data-fb-share-stats="http://www.vk.se/1902619/stor-travvinst-till-lanet" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<div data-post="1902477" class="teaser has-children img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.vk.se/1902477/tre-brander-misstanks-vara-anlagda"><img src="http://static.vk.se/wp-content/uploads/2017/01/bergsby-arlima_mw980-vkwp-694-1-1-vkwp-544x233.jpg" alt="Tre bränder tros vara anlagda" class="full  vkwp-image" width="544" height="233" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-65"><a href="http://www.vk.se/1902477/tre-brander-misstanks-vara-anlagda">Tre bränder tros vara anlagda</a></h2>
        	<p>Helgens brand i en skola i länet betecknas som mordbrand, medan två andra bränder utreds som skadegörelse genom brand. <span class="comments-wrapper"><a href="http://www.vk.se/1902477/tre-brander-misstanks-vara-anlagda#disqus_thread" data-disqus-identifier="1902477 http://www.vk.se/?p=1902477">?</a><a href="http://www.vk.se/1902477/tre-brander-misstanks-vara-anlagda" data-fb-share-stats="http://www.vk.se/1902477/tre-brander-misstanks-vara-anlagda" class="fb-shares social-btn">0</a></span></p>



    <div class="teaser-children">
        <div data-post="1902541" class="teaser teaser-child no-img no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	<h2 class="fsize-40"><a href="http://www.vk.se/1902541/en-person-misstankt-for-branderna">Misstänkt omhändertogs</a></h2>
        	<p>En person som är skäligen misstänkt för bränderna i norra länsdelen har omhändertagits, skriver<a href="http://norran.se/nyheter/branderna-i-ursviken-en-person-omhandertagen-737598" target="_blank"> Norran.</a> <span class="comments-wrapper"><a href="http://www.vk.se/1902541/en-person-misstankt-for-branderna#disqus_thread" data-disqus-identifier="1902541 http://www.vk.se/?p=1902541">?</a><a href="http://www.vk.se/1902541/en-person-misstankt-for-branderna" data-fb-share-stats="http://www.vk.se/1902541/en-person-misstankt-for-branderna" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>



    </div>
        </div>
    </div>
    
</div>


<div data-post="1902372" class="teaser has-children img-quarter no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.vk.se/1902372/mycket-halt-i-stora-delar-av-landet"><img src="http://static.vk.se/wp-content/uploads/2017/01/snrk-1-vkwp-136x136.jpg" alt="Snörök och ishalka i länet" class="quarter alignright vkwp-image" width="136" height="136" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-57"><a href="http://www.vk.se/1902372/mycket-halt-i-stora-delar-av-landet">Snörök och ishalka i länet</a></h2>
        	<p><a href="http://www.vk.se/1902372/mycket-halt-i-stora-delar-av-landet" class="main-cat nara">Lokalt</a> Trafikverket varnar för besvärligt väglag i stora delar av landet, bland annat längs flera vägar i Västerbotten. <span class="comments-wrapper hide-comments"><a href="http://www.vk.se/1902372/mycket-halt-i-stora-delar-av-landet" data-fb-share-stats="http://www.vk.se/1902372/mycket-halt-i-stora-delar-av-landet" class="fb-shares social-btn">0</a></span></p>



    <div class="teaser-children">
        <div data-post="1902414" class="teaser teaser-child img-quarter no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.vk.se/1902414/ny-vadervarning-i-fjallen"><img src="http://static.vk.se/wp-content/uploads/2017/01/Studentski_snostorm_02_m585cb066k14b3a0ec3a2km8000-1-vkwp-136x136.jpg" alt="Varning för mycket hård vind" class="quarter alignleft vkwp-image" width="136" height="136" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-43"><a href="http://www.vk.se/1902414/ny-vadervarning-i-fjallen">Varning för mycket hård vind</a></h2>
        	<p><a href="http://www.vk.se/1902414/ny-vadervarning-i-fjallen" class="main-cat nara">Lokalt</a> SMHI går ut med en klass 1-varning för fjällen. <span class="comments-wrapper"><a href="http://www.vk.se/1902414/ny-vadervarning-i-fjallen#disqus_thread" data-disqus-identifier="1902414 http://www.vk.se/?p=1902414">?</a><a href="http://www.vk.se/1902414/ny-vadervarning-i-fjallen" data-fb-share-stats="http://www.vk.se/1902414/ny-vadervarning-i-fjallen" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>



    </div>
        </div>
    </div>
    
</div>


            </div>
            <div class="block-sidebar">
                <div data-post="1902551" class="teaser first-in-list img-quarter no-streamer first-article tmpl-article sidebar-article">

    





    <div class="inner-wrap">
        
        <a href="http://www.vk.se/1902551/snokonst-en-hyllning-till-bygden"><div class="img-container quarter alignright"><div class="slideshow-icon"><img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/slideshow.png" alt="Artikeln innehåller ett bildspel" title="Bildspel" /><span class="label">Bildspel</span></div><img src="http://static.vk.se/wp-content/uploads/2017/01/unnamed-1-2-1-vkwp-105x105.jpg" alt="En hyllning till bygden" class="quarter alignright vkwp-image" width="105" height="105" />
</div></a>
        <div class="content-wrapper">
        	<h2 class="fsize-47"><a href="http://www.vk.se/1902551/snokonst-en-hyllning-till-bygden">En hyllning till bygden</a></h2>
        	<p>Familjen Enetjärn i Tavelsjö lever året runt med närheten till sjön. I helgen skapade de konst med hjälp av spadar och skyfflor. <span class="comments-wrapper"><a href="http://www.vk.se/1902551/snokonst-en-hyllning-till-bygden#disqus_thread" data-disqus-identifier="1902551 http://www.vk.se/?p=1902551">?</a><a href="http://www.vk.se/1902551/snokonst-en-hyllning-till-bygden" data-fb-share-stats="http://www.vk.se/1902551/snokonst-en-hyllning-till-bygden" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>

    

</div>
<div data-post="1902525" class="teaser img-quarter no-streamer tmpl-article sidebar-article">

    





    <div class="inner-wrap">
        
        <a href="http://www.vk.se/plus/1902525/malkalas-for-dalen-pa-hemmaplan"><img src="http://static.vk.se/wp-content/uploads/2017/01/1220170107212149000-1-vkwp-105x105.jpg" alt="Målkalas på hemmaplan" class="quarter alignleft vkwp-image" width="105" height="105" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-47"><a href="http://www.vk.se/plus/1902525/malkalas-for-dalen-pa-hemmaplan">Målkalas på hemmaplan</a></h2>
        	<p><span class="locked"></span>IBK Dalen hade inför lördagens match bara vunnit två matcher på hemmaplan.  <span class="comments-wrapper"><a href="http://www.vk.se/plus/1902525/malkalas-for-dalen-pa-hemmaplan#disqus_thread" data-disqus-identifier="1902525 http://www.vk.se/?p=1902525">?</a><a href="http://www.vk.se/plus/1902525/malkalas-for-dalen-pa-hemmaplan" data-fb-share-stats="http://www.vk.se/plus/1902525/malkalas-for-dalen-pa-hemmaplan" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>

    

</div>
<div data-post="0" class="teaser has-children no-img no-streamer tmpl-article sidebar-article">

    





    <div class="inner-wrap">
        
        
        <div class="content-wrapper">
        	
        	


    <div class="teaser-children">
        <div class="arlima child-wrapper child-wrapper-2"><div class="arlima-file-include teaser  first teaser-split">

<div class="tmpl-article teaser smartaforetaget">
	<div class="inner-wrap">
		<span class="ad-marker">Annons</span>
		    <div class="ad">
        <a href="http://foretag.vk.se/Visa-foretag/Visaforetag.aspx?Unit_cgNewsPaperId=15&amp;UnitId=200384591&amp;SS=1&amp;SS_CO=24" target="_blank" title="ELON Vita huset Ersboda" onclick="javascript:vkwp.registerEvent('fguiden_ad_200384591_elonvitahusetumea', 1)">
                            <img src="http://foretag.vk.se/tpics/VK/logo/135685_logo_300_150.png" alt="ELON Vita huset Ersboda"/>
                        <div class="info">
                <span class="title">ELON Vita huset Ersboda</span>
                <span class="text">ELON och Ballingslöv, nu under samma tak!</span>
            </div>
        </a>
    </div>
    		<a href="#" class="load-more"><img src="http://www.vk.se/wp-content/themes/vkwp/static/img/slides/arrow-next.png" alt="Ladda föregående" onclick="vkwp.registerEvent('fguiden_load_more', 1)" /></a>
		<a href="#" class="load-more right"><img src="http://www.vk.se/wp-content/themes/vkwp/static/img/slides/arrow-prev.png" alt="Ladda nästa" onclick="vkwp.registerEvent('fguiden_load_more', 1)" /></a>
	</div>
</div>

<script type="text/javascript">
(function() {
	jQuery('.smartaforetaget .load-more').click(function(e) {
		e.preventDefault();
		var data = {
			action : 'vkwp_load_smartaforetaget'
		};
		jQuery.get(vkwpVars.ajaxURL, data, function(response) {
			var $elem = jQuery('.teaser.smartaforetaget');
			$elem.html(response);
			$elem.vkSlider({
				controlNavigation : 'none',
				randomizeSlides : true
			});
			$elem.prepend('<span class="ad-marker">Annons</span>');
		});
	});
})();
</script>


</div><div class="arlima-file-include teaser  last teaser-split">

<div class="tmpl-article teaser arlima-supermarket-ads">
    <div class="cover">
        <a href="http://ad1.emediate.dk/eas?camp=468253;ty=ct" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/stjarnafyrkant_paper.jpg" width="95" height="130" alt="Stjärnafyrkant" />
        </a>
    </div>
    <div class="cover">
        <a href="http://eas.vk.se/eas?camp=171999;id=118272;EASLink=http://www.e-magin.se/latestpaper/fghntfn1/paper" target="_blank">
            <img src="http://www.e-magin.se/latestpaper/fghntfn1/customcover" width="95" height="130" alt="Coop fynd" />
        </a>
    </div>
</div>




</div></div>
    </div>
        </div>
    </div>

    

</div>


    <div class="widget-list-flat widget-list latest-articles scaling-element  latest-news">
        <div class="block-header cat-bg">
            <h5>Senaste nytt</h5>
        </div>
        <ul style="height:200px">
                <li>
        <span class="time">07:34</span>
        <div class="headline">
            <a href="http://www.vk.se/1902619/stor-travvinst-till-lanet">
                <span class="title">Stor travvinst till länet</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">05:18</span>
        <div class="headline">
            <a href="http://www.vk.se/1902582/onyktra-forare-stoppade-i-umea">
                <span class="title">Onyktra förare stoppade i Umeå</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">22:49</span>
        <div class="headline">
            <a href="http://www.vk.se/1902551/snokonst-en-hyllning-till-bygden">
                <span class="title">Snökonst en hyllning till bygden</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">22:02</span>
        <div class="headline">
            <a href="http://www.vk.se/1902541/en-person-misstankt-for-branderna">
                <span class="title">En person misstänkt för bränderna</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">20:37</span>
        <div class="headline">
            <a href="http://www.vk.se/1902477/tre-brander-misstanks-vara-anlagda">
                <span class="title">Tre bränder misstänks vara anlagda</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">20:08</span>
        <div class="headline">
            <a href="http://www.vk.se/1902465/tva-greps-for-narkotikabrott">
                <span class="title">Två greps för narkotikabrott</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">19:38</span>
        <div class="headline">
            <a href="http://www.vk.se/1902416/barn-och-foraldrar-trivdes-i-skidbacken">
                <span class="title">Barn och föräldrar trivdes i skidbacken</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">18:58</span>
        <div class="headline">
            <a href="http://www.vk.se/1902414/ny-vadervarning-i-fjallen">
                <span class="title">Ny vädervarning i fjällen</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">18:00</span>
        <div class="headline">
            <a href="http://www.vk.se/plus/1901249/vilhelmina-satsar-22-miljoner-pa-skolornas-utemiljo">
                <span class="title">Vilhelmina satsar 2,2 miljoner på skolornas utemiljö</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">17:28</span>
        <div class="headline">
            <a href="http://www.vk.se/1902372/mycket-halt-i-stora-delar-av-landet">
                <span class="title">Snörök och ishalka på länets vägar</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">17:27</span>
        <div class="headline">
            <a href="http://www.vk.se/1902369/matlagning-orsakade-utryckning">
                <span class="title">Matlagning orsakade utryckning</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">16:44</span>
        <div class="headline">
            <a href="http://www.vk.se/1902339/vattenfylld-kallare-pa-grubbe">
                <span class="title">Vattenfylld källare på Grubbe</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">15:26</span>
        <div class="headline">
            <a href="http://www.vk.se/1902287/kommunanstalld-bestallde-mord-pa-kollega">
                <span class="title">Kommunanställd beställde mord på kollega</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">15:03</span>
        <div class="headline">
            <a href="http://www.vk.se/plus/1902256/tv-spel-med-starka-kvinnor-i-huvudrollen">
                <span class="title">Tv-spel med starka kvinnor i huvudrollen</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">14:48</span>
        <div class="headline">
            <a href="http://www.vk.se/1902249/misstankt-rattfylleri-i-mala">
                <span class="title">Misstänkt rattfylleri i Malå</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:48</span>
        <div class="headline">
            <a href="http://www.vk.se/1902215/ryggsmartor-efter-skoterolycka">
                <span class="title">Ryggsmärtor efter skoterolycka</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:37</span>
        <div class="headline">
            <a href="http://www.vk.se/1902200/soliders-of-odin-patrullerade-i-umea">
                <span class="title">Soldiers of Odin patrullerade i Umeå</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:28</span>
        <div class="headline">
            <a href="http://www.vk.se/1902191/pojke-forsvunnen-i-vannas">
                <span class="title">Pojke försvunnen i Vännäs</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:00</span>
        <div class="headline">
            <a href="http://www.vk.se/plus/1900976/ekofamiljen-som-vill-leva-giftfritt">
                <span class="title">Ekofamiljen som vill leva giftfritt</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">09:11</span>
        <div class="headline">
            <a href="http://www.vk.se/1902135/polisen-utreder-anlagda-brander">
                <span class="title">Polisen utreder anlagda bränder</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:45</span>
        <div class="headline">
            <a href="http://www.vk.se/1902111/larmades-om-vattenskada">
                <span class="title">Larmades om vattenskada</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:34</span>
        <div class="headline">
            <a href="http://www.vk.se/1902104/man-greps-for-narkotikabrott">
                <span class="title">Man greps för narkotikabrott</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">04:32</span>
        <div class="headline">
            <a href="http://www.vk.se/1902065/misstankt-bilforare-stoppades">
                <span class="title">Misstänkt bilförare stoppades</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">22:53</span>
        <div class="headline">
            <a href="http://www.vk.se/1902027/seger-for-andersson">
                <span class="title">Seger för Andersson</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">22:18</span>
        <div class="headline">
            <a href="http://www.vk.se/1901999/larm-om-brand-i-lagenhetshus">
                <span class="title">Larm om brand i lägenhetshus</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">19:00</span>
        <div class="headline">
            <a href="http://www.vk.se/plus/1901734/manga-har-velat-bygga-pa-lyckseles-basta-lage">
                <span class="title">Många har velat bygga på ”Lyckseles bästa läge”</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">19:00</span>
        <div class="headline">
            <a href="http://www.vk.se/plus/1901726/galleriaplanerna-borjade-med-en-husrivning">
                <span class="title">Galleriaplanerna började    med en husrivning</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">18:51</span>
        <div class="headline">
            <a href="http://www.vk.se/1901862/larm-om-lagenhetsbrand-7">
                <span class="title">Glitter orsakade utryckning</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">18:00</span>
        <div class="headline">
            <a href="http://www.vk.se/plus/1901773/jag-stadade-och-tvattade-men-odlade-inte-droger">
                <span class="title">”Jag städade och tvättade men odlade inte droger”</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">17:48</span>
        <div class="headline">
            <a href="http://www.vk.se/1901827/vattenlacka-pa-vaven">
                <span class="title">Vattenläcka på Väven</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">17:46</span>
        <div class="headline">
            <a href="http://www.vk.se/plus/1901819/det-stora-gatan-fran-storbranden-annu-olost">
                <span class="title">Det stora gåtan från storbranden ännu olöst</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">17:23</span>
        <div class="headline">
            <a href="http://www.vk.se/1901783/blasigt-i-fjallen-och-till-havs">
                <span class="title">Blåsigt i fjällen och till havs</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">17:00</span>
        <div class="headline">
            <a href="http://www.vk.se/plus/1901823/hart-kritiserad-ovning-om-sociala-medier-tas-bort">
                <span class="title">Hårt kritiserad övning om sociala medier tas bort</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">16:58</span>
        <div class="headline">
            <a href="http://www.vk.se/1901777/olyckstatt-pa-lanets-vagar">
                <span class="title">Olyckstätt på länets vägar</span>
                            </a>
        </div>
    </li>
        </ul>
            </div>



            </div>
                    </div>
                    <div class="panorama">
                <div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="240" data-cu="23849"></div>
<script>ERWP.fif(2)</script>            </div>
        
        <iframe src="http://www.vk.se/wp-content/themes/vkwp/includes/ads/pubmatic/panorama.php?site=vkse" width="1024" height="270" style="margin-top: 15px;"></iframe>
<div id="sf-footer">
    <div id="sf-iframe-placeholder" data-height="695" data-id="lystra-sf" data-width="1024" data-name="lystra-sf" data-scrolling="no" data-allowtransparancy="yes" data-src="http://biowebb-data.s3.amazonaws.com/pages/7/city/13/date/today/index.html"></div>
</div>
    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928">
                        <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/VK_Redaktion">
                        <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://instagram.com/vasterbottenskuriren" title="Bloggar">
                        <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 60 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 60 10<br />
            <em>Efter kl 16.00</em><br />
            090-17 60 11
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:kundservice@vk.se">kundservice@vk.se</a><br />
            <a href="mailto:prenumeration@vk.se">prenumeration@vk.se</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktion@vk.se">redaktion@vk.se</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Besöksadress:</strong><br />
            VK<br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Ingvar Näslund | Copyright Västerbottens-Kuriren.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=490604687644069"></script>
                            <script src="http://www.vk.se/wp-content/themes/vkwp/includes/plugin-paygate-newsletter/paygate-newsletter.js?v=1.0.1190"></script>
            <script>
        (function($) {

            var segmentCookie = 'vkwp-user-segment',
                redirectCookie = 'vkwp-mobilbeta-public',
                segment = cookie.get(segmentCookie),
                redirect = cookie.get(redirectCookie);


            if(!segment) {
                segment = Math.floor(Math.random() * 100) + 1;
                cookie.set(segmentCookie, segment,null, 'vk.se' );
            }

            // if users segment is within redirect percentage
            if(parseInt(segment) <= parseInt(10)) {
                if(!redirect) {
                    cookie.set(redirectCookie, true,null, 'vk.se' );
                }
            }else{
                //remove redirect cookie, if set before
                if(redirect) {
                    cookie.set(redirectCookie, null,null, 'vk.se' );
                }
            }

        })(jQuery);
    </script>
        <script>
        var VKWebsiteMessages = {
            'private' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"&nbsp;<br \/><br \/>\r\n<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>En stor trafikolycka med flera bilar inblandade har intr\u00e4ffat s\u00f6der om Ume\u00e5. Du som bor i omr\u00e5det b\u00f6r du vara beredd p\u00e5 trafikproblem om du ska ut p\u00e5 E4:an.<\/span><\/p>","link":"","queue_type":"private","expires":1434292080,"mess_id":1023,"tags":"","created":1433755791,"btn_label":"OK, jag f\u00f6rst\u00e5r"},{"sender":"Jessica Wennberg","sender_id":37,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Jessica-Wennberg-2-kopia-200x200.png","title":"Hej %prenumerant%!","message":"<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>Nyss publicerade VK Weekend en fantastisk l\u00e5ngl\u00e4sning. Det \u00e4r en fantastisk story som handlar om en mirakelbebis som blev till trots mammans cancer. <\/span><span id=docs-internal-guid-c2b34eda-ae02-7dce-f3f7-76c33b9ce85a><a style=text-decoration: none; href=http:\/\/mega.vk.se\/story-dev\/2015\/05\/26\/mirakelbabyn-trotsade-cancern\/><span style=font-size: 15px; font-family: Arial; color: #1155cc; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Klicka h\u00e4r <\/span><\/a><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>om du vill l\u00e4sa. <\/span><\/span><\/p>","link":"","queue_type":"private","expires":1433679900,"mess_id":1013,"tags":"reply","created":1433143713,"btn_label":"Okej"},{"sender":"Marie Albinsson","sender_id":14,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Marie-Albinsson-torso-kopia-200x200.png","title":"God morgon %prenumerant%!","message":"<span id=docs-internal-guid-c2b34eda-9ad0-23e9-c435-fd6f5375ac5d><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Det ser ut att bli en str\u00e5lande sommardag i Ume\u00e5 i dag och termometern kan dra upp mot 28 grader i skuggan, \u00e5tminstone vid kusten. Kolla in prognosen <a href=http:\/\/www.vk.se\/vader>h\u00e4r<\/a>. <\/span><\/span>","link":"","queue_type":"private","expires":1433001600,"mess_id":1009,"tags":"","created":1432821608,"btn_label":"St\u00e4ng"}],
            'important' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"Vi anv\u00e4nder cookies f\u00f6r att ge dig en b\u00e4ttre upplevelse av v\u00e5ra webbplatser. \u00a0L\u00e4s mer i <a href=http:\/\/privatmarknad.vk.se\/index.php\/bestall-prenumeration\/prenumerationsvillkor>anv\u00e4ndarvillkoren<\/a>.","link":"","queue_type":"important","expires":0,"mess_id":1000,"tags":"","created":1432717070,"btn_label":"Jag f\u00f6rst\u00e5r"}]        };
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'false';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222327861148490898';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["vk_bas","vk_digital","vk_premium","vk_surf","vk_24","prova_surf","vk_premium_weekend","app_loven"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://www.vk.se/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.vk.se/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.vk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VKWPUserServices = {"nonce":"a6b5249ab4","fastAjaxUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/vkwp-user-services\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/vkwp-user-services/static/js/vkwp-user-services.js?ver=1.0.1190'></script>
<script src="http://www.vk.se/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1190"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.vk.se";
        var sitepage = "vk";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=vk&Sektion=nara&Undersektion1=nara&Undersektion2=post_1902619&Totalsajt=vk'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.vk.se/RealMedia/ads/adstream_nx.ads/vk/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=vk&amp;Sektion=nara&amp;Undersektion1=nara&amp;Undersektion2=post_1902619&amp;Totalsajt=vk&amp;XE" alt="" /></noscript>
    <noscript><img src="http://sifomedia.vk.se/1/vk/12345@TopRight?XE&JSFLAG=noscript&Sajt=vk&Sektion=nara&Undersektion1=nara&Undersektion2=post_1902619&Totalsajt=vk&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=vk&amp;Sektion=nara&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->

<!-- Start TS revisionstagg -->
<script type="text/javascript"><!--
    function getURLcountername() {
        var strURL = location.href;
        var intDomainStart = strURL.indexOf("//") + 2;
        var strDomainPath = strURL.substring(intDomainStart, strURL.length);
        var intFirstSlash = strDomainPath.indexOf("/") + 1;
        return strDomainPath.substring(intFirstSlash, strDomainPath.length);
    }
    function tsrevision(ns_l) {
        ns_l+="&ns__t="+(new Date()).getTime();
        ns_pixelUrl=ns_l;
        if(document.images) {
            ns_1=new Image();
            ns_1.src=ns_l;
        } else
            document.write("<img src="+ns_l+" width='1' height='1'>");
    }
    tsrevision("http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&url=/Page//" + getURLcountername());
    //--></script>
<noscript>
    <img src="http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&amp;url=/Page//noscript" width="1" height="1" alt="" />
</noscript>
<!-- Slut TS revisionstagg -->


</body>
</html><!--
 VKWP OBJECT CACHE (group=www.vk.se)


=> __none_persistent
	hit: 0
	miss: 5
	add: 4
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
=> VKWP_ObjCache_MemcacheProvider
	hit: 3106
	miss: 3
	add: 0
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
-->